Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it
Stefano Bocchetti

PROBLEMI LANCIA Y 1.2 elefantino blu

Recommended Posts

Ciao a tutti...

Ho una Lancia Y 1.2 elefantino blu 8 valvole del 2002.

La tengo gelosamente, ho sempre fatto tagliandi e ho utilizzato sempre ricambi originali.

Da qualche tempo però la macchina ha dei problemi: coonsuma moltissimo rispetto a prima (8 litri per fare 120Km quindi circa 10 Euro di benzina) ma soprattutto è calata in termini di prestazioni e potenza. LA macchina sembra come "frenata" e in salita con 3 persone a bordo diventa un problema.

Ha perso il suo scatto naturale e ciò che noto è che quando lascio il pedale dell'acceleratore la macchina trema e lo fa ancora di più quanto maggiore è il numero di utilizzatori accesi ( clima , luci , stereo ecc....).

Se qualcuno di voi ha avuto un problema del genere gli sarei grado se rispondesse a questa discussione e magari mi dicesse dove era il problema nel caso l'avesse risolto.

VI prego contattatemi...grazie a tutti Stefano

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
blueyes    94
Ciao a tutti...

Ho una Lancia Y 1.2 elefantino blu 8 valvole del 2002.

La tengo gelosamente, ho sempre fatto tagliandi e ho utilizzato sempre ricambi originali.

Da qualche tempo però la macchina ha dei problemi: coonsuma moltissimo rispetto a prima (8 litri per fare 120Km quindi circa 10 Euro di benzina) ma soprattutto è calata in termini di prestazioni e potenza. LA macchina sembra come "frenata" e in salita con 3 persone a bordo diventa un problema.

Ha perso il suo scatto naturale e ciò che noto è che quando lascio il pedale dell'acceleratore la macchina trema e lo fa ancora di più quanto maggiore è il numero di utilizzatori accesi ( clima , luci , stereo ecc....).

Se qualcuno di voi ha avuto un problema del genere gli sarei grado se rispondesse a questa discussione e magari mi dicesse dove era il problema nel caso l'avesse risolto.

VI prego contattatemi...grazie a tutti Stefano

prova a fare 5 -6 pieni di V power senza mescolarla ad altra benzina e vedi se cambia qualcosa....altrimenti portala a far vedere...

Quanti km ha?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
duetto80    110

Non è che per caso (a volte i problemi sono dovuti a cose banali) hai il filtro dell'aria completamente intasato? magari non è mai stato sostituito da 3 anni?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
blueyes    94
Non è che per caso (a volte i problemi sono dovuti a cose banali) hai il filtro dell'aria completamente intasato? magari non è mai stato sostituito da 3 anni?

se fa il tagliando alla Lancia mi pare difficile...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
duetto80    110
se fa il tagliando alla Lancia mi pare difficile...

Spesso (per alcuni autorizzati alfa te lo posso assicurare) i filtri Aria e climatizzatore non sono comresi nei tagliandi e la sostituzione deve essere richiesta specificatamente.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
blueyes    94
Spesso (per alcuni autorizzati alfa te lo posso assicurare) i filtri Aria e climatizzatore non sono comresi nei tagliandi e la sostituzione deve essere richiesta specificatamente.

a me alla Lancia lo sostituiscono sempre...

Cmq buono a sapersi... riuniamo tutte le cause che potrebbero essere cosi' forniamo un migliore aiuto al nostro amico ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Kaleido    110

Controlla se il tubo di aspirazione ha qualche piccola fessura. Se hai anche il minimo irregolare potrebbe essere il corpo farfallato sporco.

Facci sapere.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
brothersfan    114

possibili cause:

1)centralina

2)monoiniettore

3)filtro aria intasato

4)tubi benzina otturati

5)pompa banzina non efficiente.

però ti posso assicurare al 95% che è il monoiniettore da sostituire.....

è un ricambio prettamente originale fiat lancia ha un costo particolarmente

elevato (listino 400-500 euro ,non ricordo bene...)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
FEDELELLA    110
Ciao a tutti...

Ho una Lancia Y 1.2 elefantino blu 8 valvole del 2002.

La tengo gelosamente, ho sempre fatto tagliandi e ho utilizzato sempre ricambi originali.

Da qualche tempo però la macchina ha dei problemi: coonsuma moltissimo rispetto a prima (8 litri per fare 120Km quindi circa 10 Euro di benzina) ma soprattutto è calata in termini di prestazioni e potenza. LA macchina sembra come "frenata" e in salita con 3 persone a bordo diventa un problema.

Ha perso il suo scatto naturale e ciò che noto è che quando lascio il pedale dell'acceleratore la macchina trema e lo fa ancora di più quanto maggiore è il numero di utilizzatori accesi ( clima , luci , stereo ecc....).

Se qualcuno di voi ha avuto un problema del genere gli sarei grado se rispondesse a questa discussione e magari mi dicesse dove era il problema nel caso l'avesse risolto.

VI prego contattatemi...grazie a tutti Stefano

Dalla tua descrizione mi pare di capire che il motore va a 3.

Quasi sicuramente è dovuto ad una delle 2 bobine,

Spegni il motore individua da dove partono i cavi candela.

Stacca il primo e poi avvia il motore tenendo lontane le mani.

Dovresti notare una scossa uscire dalla bobina.

Spegni il motore e rimetti a posto il cavo.

Stacca il secondo e riavvia il motore.

Individua a quale nn esce corrente.

Se esce a tutti e 4 potrebbe essere un cavo o una candela o peggio qualcosa all'interno del motore.

BUona possibilità che sia la bobina 90%.

Ciao buone cose....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
brothersfan    114
Dalla tua descrizione mi pare di capire che il motore va a 3.

Quasi sicuramente è dovuto ad una delle 2 bobine,

Spegni il motore individua da dove partono i cavi candela.

Stacca il primo e poi avvia il motore tenendo lontane le mani.

Dovresti notare una scossa uscire dalla bobina.

Spegni il motore e rimetti a posto il cavo.

Stacca il secondo e riavvia il motore.

Individua a quale nn esce corrente.

Se esce a tutti e 4 potrebbe essere un cavo o una candela o peggio qualcosa all'interno del motore.

BUona possibilità che sia la bobina 90%.

Ciao buone cose....

giusto fede,dimenticavo la bobina...

però a mio parere è il monoiniettore...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×