Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it
  • 0
ANTO 29/06/81

Spie accese Grande Punto

Domanda

Ciao a tutti!

Ho un problemino con la mia Grande Punto 1.4 benzina 95 cv del Giugno 2006.

é da parecchio che la sto facendo controllare ma il problema persiste!

Succede questo: Durante la marcia mi si accendono le spie del servosterzo, abs, hill holder, freno a mano ed asr...E lo sterzo si indurisce come una pietra! Per far andare a posto il tutto devo spegnere per un minuto, quindi rimane accesa solo quella del servosterzo ma il volante risponde bene e dopo un paio di metri di cammino anke la spia del servosterzo si spegne.Questo problema si verifica a volte a distanza di 2 giorni o a volte 3 volte in una giornata! Sono disperatooooooo!!!!!:(((

Soluzioni adottate la pulizia di tutte le masse sotto le centraline ma con nessun risultato e l'aggiornamento della centralina.

Secondo voi potrebbe essere la batteria o addirittura la centralina da sostituire!?

Vi prego aiutatemi!!!!

Antonio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

51 risposte a questa domanda

Recommended Posts

  • 0

Ma non potrebbe essere un problema al servosterzo scusa? :-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Non so che cosa si riesca a vedere dalla diagnosi elettronica, ma mi sembra strano che non riescano a capire quale sia il problema.

Provato a cambiare officina?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

eh purtroppo ne l'avaria dell'hill holder ne l'avaria del city,con momentaneo indurimento dello sterzo vengono rilevati dalla centralina....almeno a me non sono risultati,seppur accaduti.....(durante un'immersione:lol:)

Mi dicono che sulle gpunto capita ancora che si guasti il servo elettrico..mi hanno consigliato un estensione della garanzia:roll:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

:lol:

Sto tenendo questa officina perké fortunatamente riesco per ora a farci fare manutenzione gratis in quanto la garanzia era scaduta da solo 1 mese!E gli sembra male farmi pagare anke perkè la persona ke me la sta guardando è anke la persona ke me l'ha venduta in quanto rivenditore Fiat!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
eh purtroppo ne l'avaria dell'hill holder ne l'avaria del city,con momentaneo indurimento dello sterzo vengono rilevati dalla centralina....almeno a me non sono risultati,seppur accaduti.....(durante un'immersione:lol:)

Mi dicono che sulle gpunto capita ancora che si guasti il servo elettrico..mi hanno consigliato un estensione della garanzia:roll:

Grazie del tuo parere anke a te!:)

eh purtroppo ne l'avaria dell'hill holder ne l'avaria del city,con momentaneo indurimento dello sterzo vengono rilevati dalla centralina....almeno a me non sono risultati,seppur accaduti.....(durante un'immersione:lol:)

Mi dicono che sulle gpunto capita ancora che si guasti il servo elettrico..mi hanno consigliato un estensione della garanzia:roll:

Ma a te ke era successo quale problema avevi?

Grazie del tuo parere anke a te!:)

Ma a te ke era successo quale era il problema?

Modificato da Regazzoni
--- uniti messaggi ---

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Magari mi sbaglio ma per caso sulla punto c'e qualche sensore che prende il segnale dall'alternatore? provato a vedere se ricarica? in centralina nessun errore per quanto riguarda l' alternatore?

improbabile ma non impossibile tensione della cinghia a posto?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Magari mi sbaglio ma per caso sulla punto c'e qualche sensore che prende il segnale dall'alternatore? provato a vedere se ricarica? in centralina nessun errore per quanto riguarda l' alternatore?

improbabile ma non impossibile tensione della cinghia a posto?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

possono essere tante cose......come ho anche detto in altri topic ,fai controllare lo stato di carica della batteria......

l'avaria dello sterzo potrebbe anche essere la causa di tutto,ma potrebbe essere tranquillamente la conseguenza di altri problemi...

cmq la centralina la escluderei......

cmq un consiglio vivissimo.....

quando l'auto da questo tipo di problemi nei primissimi anni di vita che non si riescono a risolvere,è sempre raccomandabile prolungare la garanzia,perchè se un qualsiasi componente elettrico "di peso" tipo il city o l'hill holder o la centralina stessa sono caxxi amari...

esempio stupido...la pur piccola centralina costa la bellezza di 850 euro.....la canna completa di motorino e rotore elettrico costa piu o meno 600 euro....

nulla toglie cmq che potrebbe essere qualche stupido contatto elettrico o malfunzionamento dello stereo o qualche altra cosa di poco conto....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Grazie 1.000!
prego 10000 comunque in certi campi (anzi direi tutti ) non si e' mai abbstanza preprati e qui c'e gente che ne sa molto piu' di me ma nel mio piccolo finche posso una mano la do';)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×