Sign in to follow this  
Followers 0
crakker

EAC FAIL Ford Fiesta 1.4 Duratec 16V

6 posts in this topic

Salve a tutti, sono nuovo del forum e quidi vi saluto tutti!

Dunque ho un problema: posseggo una Ford Fiesta del 2002 usata con motore a benzina Duratec 1.4 16V. Per due volte, metre usavo la macchina, sul display dell'orario viene visualizzato il messaggio EAC FAIL e ho notato che non ho potuto condurre la macchina a più di 30 km/h. Spengendo e riaccendendo la macchina il problema scompare e portandola alla FORD mi diagnosticano un guasto nel corpo farfallato che deve essere sostituito. Siccome uso tanto la macchina volevo chiedere:

1 Si devono per forza spendere 400€ per sostituire il componente?

2 Siccome uso tanto la macchina vorrei sapere quali sono tutte le combinazioni di incidente che potrebbero capitarmi guidando la macchina.

Vi prego di rispondermi il più presto possibile.

Grazie, e buona giornata a tutti!:D

Share this post


Link to post
Share on other sites
Salve a tutti, sono nuovo del forum e quidi vi saluto tutti!

Dunque ho un problema: posseggo una Ford Fiesta del 2002 usata con motore a benzina Duratec 1.4 16V. Per due volte, metre usavo la macchina, sul display dell'orario viene visualizzato il messaggio EAC FAIL e ho notato che non ho potuto condurre la macchina a più di 30 km/h. Spengendo e riaccendendo la macchina il problema scompare e portandola alla FORD mi diagnosticano un guasto nel corpo farfallato che deve essere sostituito. Siccome uso tanto la macchina volevo chiedere:

1 Si devono per forza spendere 400€ per sostituire il componente?

2 Siccome uso tanto la macchina vorrei sapere quali sono tutte le combinazioni di incidente che potrebbero capitarmi guidando la macchina.

Vi prego di rispondermi il più presto possibile.

Grazie, e buona giornata a tutti!:D

1)si' perchè è un ricambio che fornisce solo la ford...

2)il problema è ricorrente?

Share this post


Link to post
Share on other sites

Grazie per la risposta innanzitutto.

Dunque il problema in 2 settimane si è presentato solo due volte però noto che la macchina quando il motore calco resta accelerata a 1500 giri mentre di standard non dovrebbe superare i 1000 giri.

Share this post


Link to post
Share on other sites
Grazie per la risposta innanzitutto.

Dunque il problema in 2 settimane si è presentato solo due volte però noto che la macchina quando il motore calco resta accelerata a 1500 giri mentre di standard non dovrebbe superare i 1000 giri.

scusa hai fatto controllare il debimentro e/o le tubazioni che lo collegano al collettore d'aspirazione?

Share this post


Link to post
Share on other sites

Beh no io ho fato controllare dal PC solo questo e in effetti sul corpo farfallato c'era un triangolo giallo di ATTENZIONE. Però potresti rispondere alla domanda che ho fatto prima, cioè su cosa dovrei aspettarmi con questo problema per favore?

Share this post


Link to post
Share on other sites
Beh no io ho fato controllare dal PC solo questo e in effetti sul corpo farfallato c'era un triangolo giallo di ATTENZIONE. Però potresti rispondere alla domanda che ho fatto prima, cioè su cosa dovrei aspettarmi con questo problema per favore?

beh penso che non possa succedere nulla di grave..............

il fatto è che l'errore che sta sul corpo farfallato potrebbe essere una sorta di conseguenza di un'anomalia di qualche altro componente,magari legato all'aspirazione o alla depressione..........io fossi in te un giro da qualche elettrauto serio lo farei...........

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0