maverick73

Problema Hyundai Coupe

9 risposte in questa discussione

ciao a tutti :lol:

è appena sorto un problema sulla mia Hyundai coupe 2000 16V (anno 2000):

a motore caldo (temperatura di regime) e in corsa, il motore tende a strappare come se non arrivasse benzina o non ci fosse accensione della miscela. A questo punto se la spengo e provo a riaccenderla, non si avvia. La pompa della benzina gira e il motorino di avviamento anche.

A motore freddo parte subito senza problemi e il motore non strappa.

C'è qualcuno che mi può dare qualche consiglio? In questi giorni il mio meccanico è chiuso! Grazie. Ciao ciao :confused:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ma strappa nel senso che dà dei buchi di erogazione?

potrebbero essere i cavi le bobine o le candele...

dovresti farla vedere più accuratamente, quando una macchina strappa a caldo ci sono parecchie varianti e beccarle a naso è molto difficile già con la macchina sottomano...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ma strappa nel senso che dà dei buchi di erogazione?

potrebbero essere i cavi le bobine o le candele...

dovresti farla vedere più accuratamente, quando una macchina strappa a caldo ci sono parecchie varianti e beccarle a naso è molto difficile già con la macchina sottomano...

Ti ringrazio da subito per l'attenzione. Strappa proprio in quel senso: dà buchi di erogazione. Le candele e i relativi cavi li ho sostituiti l'estate scorsa. qualcuno ipotizza che possa trattarsi del sensore di giri......ma!

comunque hai ragione: meglio sottoporla ad un esame accurato.

Ciao e grazie ancora.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ti ringrazio da subito per l'attenzione. Strappa proprio in quel senso: dà buchi di erogazione. Le candele e i relativi cavi li ho sostituiti l'estate scorsa. qualcuno ipotizza che possa trattarsi del sensore di giri......ma!

comunque hai ragione: meglio sottoporla ad un esame accurato.

Ciao e grazie ancora.

allora dovrebbe essere la bobina o addirittura la pompa elettrica del carburante...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

potrebbe esere quello come anche alcuni tubi dell'alimentazione che perdono o tirano aria... hai un bel grattacapo difronte

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sinceramente non riesco a capire come mai gli elettrauti o meccanici che siano,non riescano mai a centrare il problema quando si trovano di fronte a guasti di natura elettrica.....eppure acquistano apparecchi di diagnosi costosi.......boh!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
potrebbe esere quello come anche alcuni tubi dell'alimentazione che perdono o tirano aria... hai un bel grattacapo difronte

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora