jc46

Perdite di liquido non identificato

5 risposte in questa discussione

ieri mi sono accorto che la mia ypsilon mjet perde del liquido di colore marrone chiaro dalla parte anteriore lato passeggero con conseguenti schizzi sul cofano e lato motore sx per intenderci dove c'e la cinghia distribuzione inizialmente pensavo fosse olio ma non mi sembra in quanto guardando le gocce che mi ha lasciato in garage non macchia il pavimento cosa potrebbe essere?

ho ormai 106.000 km tagliandi fatti regolarmente mi sa che potrebbe essere la pompa dell'acqua ma non riesco a capire da dove proviene la perdita

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

dovrebbe essere la pompa dell'acqua,visto che è un difetto abbastanza frequente sui mjet agli alti kilometraggi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
dovrebbe essere la pompa dell'acqua,visto che è un difetto abbastanza frequente sui mjet agli alti kilometraggi

ma è possibile che mi schizzi fino al cofano?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

pompa acqua anche per me. Dopo un po' si sminchiano.

E il colore dell'acqua dentro il motore non è mai un bel vedere.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora