Sign in to follow this  
Followers 0
ExEcUtIvE

Cambio rotto su Fiat Punto 2° serie??

17 posts in this topic

Salve a tutti e auguri di buon anno!!

Vi espongo il mio problema, qualche giorno fa mentre ero sulla mia punto del 2000 (2° serie) dopo aver fatto retro marcia stavo per inserire la prima quando ho sentito il cambio lento e leggero...All'istante ho capito che il cambio era andato allora sono sceso e ho spinto la macchina lungo il margine della strada (quindi da qui si nota come l'auto sia rimasta in folle) dopo 10 minuti salgo muovo un po il cambio metto la prima e provo a vedere se la marcia si inserisce o se era rimasta in folle...La marcia è spuntata ed era la seconda, allora sono tornato a casa di seconda e lasciata in garage..La marcia che rimane adesso è sempre quella solo che non capisco cosa possa essersi rotto, la macchina compie 12 anni ad agosto 2012 di cambiarla non credo mio padre abbia voglia (anche perché ha 60k km -.-"), mi chiedevo allora quale possa essere il problema e quanto denaro possa servire per ripararlo...io penso che se si fosse rotto propriamente il cambio allora la seconda che a me funziona non avrebbe dovuto funzionare e nella mia ignoranza a riguardo penso sia più un problema di rottura di qualche collegamento del "cambio che vediamo" con il "cambio vero e proprio"...

Grazie a tutti per l'attenzione!! e ancora tanti auguri!!!

Share this post


Link to post
Share on other sites

Probabilmente si sono rotti i cavi/tiranti di innesto/selezione marce,non credo sia una spesa troppo onerosa cmq ad occhio...

Share this post


Link to post
Share on other sites
Probabilmente si sono rotti i cavi/tiranti di innesto/selezione marce,non credo sia una spesa troppo onerosa cmq ad occhio...

Share this post


Link to post
Share on other sites

Può essere,io ho pensato al cavo che si può essere anche allentato ed aver inserito la II a chiul,perchè dice che trovava la leva moscia...bho...vediamo:)

Share this post


Link to post
Share on other sites
Può essere,io ho pensato al cavo che si può essere anche allentato ed aver inserito la II a chiul,perchè dice che trovava la leva moscia...bho...vediamo:)

Share this post


Link to post
Share on other sites

il cambio si muove in maniera leggera senza fare più i "normali scatti automatici quando si sposta"...e si sposta solo in prima e seconda, nelle altre non ci va più..domani mattina dovrei portarla dal meccanico e vedremo qual'è il problema..

Share this post


Link to post
Share on other sites

Io avevo devastato quello della Panda, con 400 euro lo sistemarono.

Mi pare fosse un problema dello spingidisco.

L'anno scorso e' esploso quello della Peugeot 107, andavano solo prima e seconda.

Di euri stavolta ne sono usciti 800..

Puo' essere una spesa grossa, pero' se l'auto ha solo 60mila km sistematelo, e vi tirera' altri 12 anni!

In bocca al lupo!!!!!

Share this post


Link to post
Share on other sites

Ragazzi era proprio il cavo..In tutto ho pagato 130€...100€ di cavo mi ha detto e 30€ di manodopera in più ha dato un'occhio alla frizione...come vi pare?!?

Share this post


Link to post
Share on other sites

A me risulta che come manodopera se ne andrebbe circa un'ora e mezza per cambiarlo,quindi i 30€ è un'ottimo prezzo,per il cavo,ad occhio dovrebbe costare almeno un 20€ meno....:pen:...brothersfan saprà dirti di più...

Share this post


Link to post
Share on other sites
Ragazzi era proprio il cavo..In tutto ho pagato 130€...100€ di cavo mi ha detto e 30€ di manodopera in più ha dato un'occhio alla frizione...come vi pare?!?

Rispetto al cagotto che ti sei preso direi che ti e' andata bene :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0