Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it
  • 0

Domanda

Ciao a tutti, scrivo qui di 2 problemi che affliggono l'audi a2 1.4 tdi 2002 di famiglia per trovare una soluzione anche se le diagnosi a distanza sono sempre complesse

c'è una perdita di liquido radiatore che perde dalla palla(come se andasse in pressione e poi scaricasse dallo sfiato laterale) (in alcune settimane devo reintegrare 200 300ml alla volta, la perdita è più evidente quando il livello è a max, mentre se è a min molto meno). per questo problema il meccanico aveva cambiato la valvola termostatica che non faceva attaccare la ventola e ha cambiato la palla che a detta sua era deformata, ma il problema è continuato ad esserci (la macchina come temperatura viaggia a 90° e non scende e mi pare comunque di non sentire la ventola quindi potrebbe essere questo? che magari non è stato risolto dal meccanico...). Sarà la guarnizione della testa? o potrebbe veramente essere la ventola che non attaccando fa riscaldare tutto troppo? magari in aggiunta al fatto che come si legge dopo capita di camminare con la macchina frenata, il motore si riscalda troppo anche se la T è sui 90)

 

poi ho un problema ai freni, nel senso che è capitato si accendessero contemporanemente la spia dell'abs e quella dell'asr con tanto di punto esclamativo sul piccolo display centrale del quadro e quando succede la macchina è come se restasse frenata (ruote anteriori). Il problema è stato spiegato dal meccanico con le pasticche consumate e un disco ovalizzato (il destro, che poi è dove maggiormente si sente puzza di ferodo quando capita in marcia) che dava problemi alla pinza. Stamattina sono state cambiate pasticche e dischi (i nuovi sono delphi) ma comunque ho potuto vedere camminandoci che la ruota destra continua a stare frenata (si sente come ho scritto prima anche dopo la sostituzione una puzza maggiore di ferodo ) anche se in generale la macchina rispetto all'ultima volta che mi ha fatto questo giochetto era molto meno frenata (ieri sera praticamente era come camminare col pedale del freno abbassato anche se non segnalava niente il quadro). Anche oggi dopo la sostituzione comunque il quadro non ha dato errori ( così come è successo ieri sera dove praticamente la macchina era molto pesante). Cosa potrebbe essere?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

14 risposte a questa domanda

Messaggi Raccomandati

  • 0

domani procedo alla sostituzione anche del tubo freno

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

mi sa che è la pompa freni ( quella da dove escono i quattro tubi ) .

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

è praticamente la sola cosa non cambiata, procederò a cambiare anche quella 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×