Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it

Andrea1992

Utente Registrato
  • Numero contenuti

    6
  • Iscritto il

  • Ultima visita

Reputazione Forum

0 Neutral

Su Andrea1992

  • Rank
    Neopatentato

Informazioni Profilo

  • Marca e Modello Auto
    Fiat Grande Punto
  • Città
    Roma
  • Genere
    Maschio
  1. info aria abitacolo

    Ah ok, grazie per la risposta.. dite che è quello il problema? il tubo rotto o corroso? in ogni caso.. costo e tempo di riparazione piu o meno?
  2. info aria abitacolo

    Come e dove posso trovarlo e vederlo? Sinceramente non ne ho idea in che condizioni sta, mai controllato..
  3. info aria abitacolo

    Ringrazio tutti per le risposte, purtroppo non sono molto informato in materia di meccanica.. in ogni caso. la macchina è una fiat grande punto 1.2 del 2008 benzina.. Ieri ho provato con il ricircolo attivo e la puzza non si sente.. appena lo disattivo, ricomincia subito ad uscire di nuovo..ho fatto da poco il tagliando ( da me ) cambiando olo motore, filtri ( carburante, abitacolo ecc ) Confermo che con l'aria al minimo, 1-2 si sente molto.. appena alzo a 3-4 non si sente piu.. inoltre ho notato che se la metto in direzione frontale o piedi-frontale la puzza è accentuata.. magari con questo riuscite a capie meglio il problema. Poi.. lo fa solo con l'aria calda.. Sono propenso a portarla dal meccanico ma prima che mi smonta tutta la macchina e mi spara cifre abnormi, vorrei sapere gia dove fargli mettere le mani, se possibile. Grazie a tutti ancora
  4. info aria abitacolo

    intanto grazie per la risposta. Allora principalmente quando la macchina è in movimento o meglio.. esempio, mi fermo ad un semaforo e inizio a sentire lo strano odore.. Il ricircolo d'aria non è attivo, non ho provato ancora.. ( lo strano odore ripeto, a volte si sente, altre no, altre poco..) da cosa può dipendere? Grazie
  5. salve, scrivo in quanto da molto tempo ormai, quando accendo l'aria calda nell'abitacolo, direzione solo frontale.. all'inizio tutto ok, dopo circa 1 - 2 minuti inizio a sentire come un odore di benzina.. o meglio di "smog" .. o giu di li, che comunque è un odore che non dovrebbe esserci. Ho effettuato il tagliando cambiando tutti i filtri, ma il problema persiste. Il meccanico in germania ( dove ho preso l'auto) ha detto che non era normale ma la macchina non ha niente. Prima che la faccio rivedere da un meccanico qui in italia.. voi sapreste da cosa puo dipendere? grazie
×