Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it

Cerca nel Forum

Mostra i risultati del/dei TAG ''manutenzione auto'' .



Opzioni Ricerca Avanzate

  • Ricerca via TAG

    Tag separati da virgole.
  • Ricerca secondo Autore

Tipo di contenuto


Forum

  • Autopareri OnTheRoad
    • Emergenze in Strada - SOS Autopareri
  • Il sito Autopareri
  • Venditori Convenzionati
    • WithCar.it
  • Mondo Auto
    • Scoop e Anteprime Auto
    • Consigli e Pareri sul mondo dell'Auto
    • Prove Auto e Recensioni
    • Tecnologie ed Innovazioni nell'Auto
    • Mercato, Finanza e Società nell'Automotive
    • Car Design e Automodifiche
    • Auto Epoca
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobilità
    • Mobilità e Traffico nelle Città
    • Traffico Autostrade
  • TecnoPareri
    • TecnoPareri il Forum della Tecnologia
    • Smartphone - Cellulari - Telefonia - Dispositivi mobili
    • Informatica
    • Audio-Video-Foto e Multimedia
    • Elettrodomestici
    • La Casa Intelligente
  • Off Topics on Autopareri
    • Off Topics

Calendari

  • Calendario Eventi Autopareri

Categorie

  • Files

Categorie

Nessun risultato


Gruppo


Marca e Modello Auto


Città


Interessi


Professione


Biografia


Citazioni


Sito Internet


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Trovato 248 risultati

  1. Salve a tutti, spero di non essere fuori topic. Ho avuto notizia di una signora che, portando la macchina presso l'officina Carpoint per un guasto molto semplice, la tenuta del minimo, ed invece le hanno fatto riparare: l'impianto del gas, una regolazione della cinghia di trasmissione ed addirittura una sostituzione della batteria. Ora la signora è in causa ma mi piacerebbe sapere se qualcun'altro si è trovato nella stessa situazione. Voi ne sapete qualcosa?
  2. quando chiudo la macchine capita che a caso si abbassano i finestrini, nessun elettrauto mi ha potututo aiutare, mi domando se posso mettere un interrutore per staccare il collegamento dei finistrini con il suo motore elettrico, e poi un altra domanda come mai anche se stacco tutti i fusibili relativiti alla chiusura centralizzata e alla gestione dei finestrini comunque si abbassano lo stesso???
  3. dai ricambisti si trovano delle alogene H7 (no led,xenon, laser ecc, le classiche) dai supermercati 2€ ai ricambisti con superlampade che dovrebbero illuminare fino a saturno (sempre 12V 55W) da 80euro la coppia. C'è veramente un incremento del flusso luminoso o cambia quasi nulla?
  4. Ciao ragazzi, intanto auguri a tutto il forum Questo è il danno fatto da una fetta di un disco dei freni di un camion preso a 130 km/h. Avrei bisogno di qualche consiglio per come fare a riparare o ad ovviare senza spendere un patrimonio per cambiare tutto il paraurti http:// Ho fatto qualche preventivo per sistemarlo e le cifre non sono inferiori ai 300 euro. Sostituire il pezzo non meno di 500. Volevo prendere il bull-bar che sulla Soul ci sta pure bene, ma oltre a non coprire il buco perché è leggermente spostato rispetto alla zona bucata, costa anch'esso sui 300-400. Vi sono grato per qualsiasi idea, consiglio, soluzione. Ciao!
  5. da un pò di tempo avverto sulla mia auto un rumore sordo, non metallico, simile a quello di un falegname che in una stanza accanto sega il legno. La frequenza aumenta con la velocità ed è ben udibile tra i 50 e 70 km. orari poi coperto dal motore a regimi superiori, aumenta girando a destra e si avverte a finestrino chiuso. Guardato alcuni video sul web che riproducono questi rumori ma niente gli somiglia. L'auto và bene come motore e resto. Possibile qualcosa sulle gomme? O rumore aerodinamico. Oppure cuscinetto? grazie Claudio auto skoda yeti
  6. Buongiorno a tutti. Ho l'intenzione di vendere la mia attuale Giulietta, siccome ritengo che l'auto sia in ottime condizione ho deciso di tentare di venderla privatamente. In questi giorni ho provveduto a sistemare ogni piccolo danno e a fare un mini-tagliando (olio, filtri, controlli vari) per poi creare l'apposito annuncio. Il meccanico di fiducia mi ha comunicato che l'auto è in ottime condizioni ma avendo 6 anni andrebbe valutato il cambio della cinghia (ho 69500km attualmente). Io quest'auto la utilizzerò ancora per 3-4 settimane/600-800km (a meno di venderla in meno tempo ma dubito), poi arriverà quella nuova. A questo punto mi sorge il dubbio sul da farsi della cinghia di distribuzione. Dovendo venderla e visto il costo non indifferente (300euro circa), come vi comportereste? La cambiereste immediatamente? Lo direste al potenziale acquirente? Le vendereste magari ad un prezzo leggermente più basso? (temo che l'acquirente possa valorizzare poco questa manutenzione) E' la prima volta che vendo un auto e ci tengo che tutto fili liscio. Grazie a chiunque mi risponderà.
  7. Ciao a tutti, due settimane fa ho finalmente acquistato una Ford Focus 1.5 TDCi 120 cv station wagon, immatricolata 2016. Oggi quando sono tornato a casa per pranzo dal lavoro ho notato una cosa anomala, che non era mai successa in queste due settimane: una volta che sono sceso dopo averla parcheggiata, ho notato che la ventola del radiatore stava girando a mille, il che mi è sembrato anomalo visto che dal lavoro a casa ci sono al massimo 5-6 km, e ci metto al massimo 15 minuti. Ho pensato che avesse un problema di temperatura, quindi l'ho riaccesa e invece ho notato che la temperatura era perfetta, esattamente al centro dell'indicatore. Non ho dato peso a questa cosa e mi sono fatto la mia pausa pranzo tranquillamente, poi alle 14 quando sono risalito in macchina per tornare in ufficio mi sono accorto che il riscaldamento interno, che solitamente lascio sui 21-22° buttava aria fresca, e solo alzandolo ad almeno 23-24° iniziava a venire calda. Questo è strano perchè invece sono più che sicuro che già a 21-21,5° l'aria usciva tiepida. A qualcuno è mai capitata questa cosa? Specifico che la macchina l'ho presa in concessionario, era una loro aziendale con 13.000 km, quindi praticamente ancora nuova di zecca. Grazie a tutti in anticipo.
  8. Ragazzi scrivo qui per vedere se c'è qualcuno che può aiutarmi. La nostra tucsnon (anno 2006,diesel 140cv 4wd) non parte.DI nuovo. Non è un problema di batteria. Ha 140.000 km circa e da 110.000 in avanti è stata una continua fonte di noie al motore (e abbiamo anche sostituito la scatola dello sterzo). 2 settimane fa la concessionaria ufficiale hyundai ci ha pulito il debimetro (l'auto non prendeva giri). Abbiamo chiesto di controllare meglio in quanto il debimetro già l'avevamo cambiato meno di un anno fa. Hanno detto che era sicuro quello. E invece 2 settimane dopo siamo a piedi.E in queste 2 settimane l'auto non era mica perfetta. Ora quando vado ad accendere è come se partisse per una frazione di secondo...poi non tiene il gas e si spegne. Abbiamo già sostituito negli ultimi due anni valvola egr ,valvola allo scarico,e altra roba. Un po' dipende dal percorso(la usiamo in paese), ma a volte la uso pure io per fare 100km. Quindi non dovrebbe "attapparsi". Mi dispiace perchè la macchina ha soli 140.000km...per un 2.0 diesel sono una "barzelletta"
  9. Buon pomeriggio a tutti, Sono nuovissima, e la mia cinquecento sta arrivando alla soglia dei 60000km: qualcuno può indicarmi un indirizzo di una officina fiat a Milano dove facciano prezzi onesti, ho chiesto da norauto a rozzano e mi hanno detto 189euro, ma non credo sia da considerarsi un tagliando originale casa madre...da mocauto invece 400euro Please help me!!!! Grazie in anticipo a tutti Serena
  10. Buonasera a tutti, sono nuovo del forum e questo e' il mio primo post. Ho acquistato da privato una Lancia y a metano 3 serie immatricolata nel maggio 2015. La problematica, rilevata anche dal precedente proprietario, e' relativa a spegnimenti dell'autoradio. Risulta comunque possibile accenderla e spegnerla manualmente e ci tengo a chiarire sin da ora che la funzionalità di spegnimento automatico e' disabilitata(00 minuti impostati nell'apposita funzione del menu '). Prima di chiedere in officina, qualcuno di voi ha avuto lo stesso problema? Grazie anticipatamente
  11. Rottura connettori cavi cambio dopo 18400 km Suzuki Swift 1.3 DDS 2015 A febbraio 2015 ho acquistato una Suzuki Swift 1.3 dds, ad oggi l’auto ha percorso circa 18400 km, di cui l’80% fatti in autostrada. Domenica 04/03/2018 durante la normale marcia, ho scalato dalla terza alla seconda, ma il cambio è andato in folle, e non entravano più le marce ad eccezione della terza e della quarta. Con molto disagio riesco a tornare a casa. Martedì 06/03/2018 porto l’auto in assistenza presso UNA concessionaria Suzuki di Napoli, dove ho acquistato l’auto. Premetto che l’auto è stata sempre regolarmente tagliandata dalla medesima officina, autorizzata Suzuki, e l’ultimo tagliando è stato fatto ad inizio gennaio 2018 quando l’auto aveva circa 18000 km. Mercoledì 07/03/2018 mi telefona l’assistenza dell’officina autorizzata, comunicandomi che si erano rotti i cavi del cambio, precisamente dei connettori con rivestimento in “plastica” che permettono il movimento laterale del cambio, a loro dice per “normale usura”. Dopo soli 18000 km? Il prezzo richiestomi per il solo pezzo da cambiare è di circa 250, 00 euro (più iva) oltre manodopera. Nel pomeriggio, chiamo il contact center della Suzuki Italia e segnalo ciò che mi è stato riferito dall’officina autorizzata in quanto mi sembra assurdo che dopo 18400 km ed un tagliando fatto a gennaio, si possa “usurare” un pezzo così importante, tanto da compromettere l’intero cambio di un’auto. Il 09/03/2018 vengo ricontattato dal contact center della Suzuki e l’operatrice mi comunica che il danno è dovuto ad un generico “sforzo” che il cambio avrebbe subito senza darmi altri dettagli. Reputo questa ulteriore giustificazione meno credibile della prima e pertanto richiedo il vostro aiuto per capire se è normale che una Suzuki Swift con soli 18400 km possa avere un problema del genere sul pezzo in questione. Pertanto non sarebbe normale prevedere un richiamo della casa per la sostituzione di un pezzo del genere? Tra altri 18000 km devo supporre che si ripresenterà nuovamente lo stesso problema? Grazie e buona giornata
  12. Salve a tutti, avendo cambiato il radiatore ho preso un nuovo termostato che però rimane bloccato facendo superare i 90° , il termostato deve essere regolato? oppure è un modello sbagliato?
  13. Salve a tutti, ho da circa 3 anni una passat 1.6 immatricolata 98, da un po' non funziona la ventola dell'aerazione dall'1 al 3 mentre la 4° funziona, cosa devo cambiare??? Purtroppo non è l'unico difetto elettrico ma al momento è quello che più mi da fastidio Grazie
  14. Dovendo lasciare l'auto al freddo in questi giorni quali precauzioni devo prendere? Conviene che tolgo il ghiaccio dal parabrezza ora o aspetto domani mattina? Lo sportello è già bloccato dal ghiaccio, devo forzare per provare ad accenderla e tenerla a scaldare qualche minuto?
  15. Buongiorno a tutti, è da un po' di tempo che accendendo il riscaldamento dell'auto si sente un odore strano...l'anno scorso feci fare una pulizia con sanificazione, ma il problema persiste. Inoltre ho notato che dalla parte del guidatore l'aria esce quasi fredda e l'altra sera che c'erano 3 gradi sotto zero, il parabrezza si appannava inserendo anche il tasto clima a/c. Ho dovuto arrivare a casa con il finestrino semiaperto. Il meccanico mi ha cambiato il filtro e la cosa sembra un po' migliorata. Domani devo riportare l'auto (una fiat sedici) per cambiare il termostato...lui dice che al 90% è quello il problema. Adesso la temperatura esterna è salita e il problema nei tragitti corti non me lo fà più, ma dalla parte sinistra sento che non scalda bene... Secondo voi il meccanico ha ragione?
  16. Salve Ragazzi , oggi a seguito di una manovra sbagliata ho fatto del male alla mia nuovissima Hyundai I10 (2017) . In pratica si è staccato dal lato destro il paraurti anteriore dato che nell'urto sono saltati gli occhielli dove si inseriscono le viti ed è uscito fuori in alcuni punti dalle "zone di incastro" , inoltre si è anche fratturato un angolo del parafango , vi posto le foto per dare un'idea migliore . Come posso procedere? L'auto ha un mese e sostituire l'intero paraurti verrebbe a costare una cifra esorbitante , è molto grave come danno ? Ho 21 anni , i miei hanno risparmiato molto per comprare questa auto , ci tengo tanto e alla sola vista di vederla così mi viene da piangere . Un saluto a tutti
  17. Ciao a tutti sono Jacopo da Roma e vorrei chiedervi aiuto - prima di rassegnarmi al meccanico - con una vecchia Toyota avensis diesel del 2002 con 300.000km. Perdonate la mia assoluta ignoranza in materia! La macchina, senza alcuna avvisaglia, è morta: l'ho guidata per qualche km, parcheggiata, spenta. Dopo qualche minuto faccio per riprenderla, niente: nulla si accende, neanche glu indicatori sul cruscotto. Provo a ricaricare la batteria con i cavi e un'altra auto, niente. Sto per chiamare il carro attrezzi quando mi accorgo che la spia portiera aperta è accesa. Provo a mettere in moto e si accende, guido fino a casa senza problemi, spengo. Poi di nuovo morta, nessun segno di vita. Stacco la batteria e la porto da chi me l'ha venduta per un controllo: "è un po' stanca ma dovrebbe ancora andare". La riattacco, le spie ci sono, la radio va, i fari pure. Provo ad accendere, sento un clic elettrico e tutto muore. Solo staccando e riattaccando la batteria riottengo tutti i servizi:luci cruscotto, fari, radio... Ma se provo ad accendere il motore, ecco il clic e tutto salta. Compro una batteria nuova (del resto era un po'vecchiotta l'altra). Connettendola tutti i servizi, come prima, tornano a funzionare. Provo a girare e stavolta il motore sembra voler partire (tipo batteria mezza scarica per capirci) ma non ce la fa. Riprovo, mi rifà come con la vecchia batteria: clic elettrico, tutto salta e solo staccando e riattaccando la batteria si riprende. E niente ho fatto altri 6 - 7 test e per 2 volte di nuovo motore che non ce la fa, le altre volte morte immediata. Idee? P. S. Ho un video con clic e motore in sofferenza che stasera posso caricare se può aiutare!
  18. salve, scrivo in quanto da molto tempo ormai, quando accendo l'aria calda nell'abitacolo, direzione solo frontale.. all'inizio tutto ok, dopo circa 1 - 2 minuti inizio a sentire come un odore di benzina.. o meglio di "smog" .. o giu di li, che comunque è un odore che non dovrebbe esserci. Ho effettuato il tagliando cambiando tutti i filtri, ma il problema persiste. Il meccanico in germania ( dove ho preso l'auto) ha detto che non era normale ma la macchina non ha niente. Prima che la faccio rivedere da un meccanico qui in italia.. voi sapreste da cosa puo dipendere? grazie
  19. Ciao a tutti, devo cambiare la batteria di avviamento del mio Doblò come da oggetto. Quale modello acquisto? Posso acquistare online? È davvero meglio prenderne una un po' più potente di quella normalmente in dotazione o è solo una leggenda metropolitana? Ci sono marche o modelli con caratteristiche diverse o nel caso della mia auto si equivalgono tutte? Grazie.
  20. Buongiorno a tutti, sono nuovo nel forum. Posseggo da ottobre una 500l modello maggio 2017. Utilizzatore sporadico dell'auto, in un viaggio da Torino a Padova mi sono accorto di una scelta un po' bizzarra da parte della Fiat: la guarnizione esterna dei vetri non è a contatto con i vetri stessi....mi spiego: abbassando in caso di pioggia i finestrini, questi ultimi non si asciugano dall'acqua! C'è qualcosa che non va, o sono fatti cosi?!? Grazie
  21. Salve a tutti, vorrei sostituire l'autoradio originale della mia Punto Mk2 del 2006 (questo) con un altro che mi hanno regalato usato ma funzionante, l'autoradio in questione è il Sony CDX-GT250MP, non è di ultima generazione, ma visto che l'ho avuto gratis mi sta bene. Ho comprato la mascherina da sostituire a quella presente sul Blaupunkt, mi manca solo da montare l'autoradio, il problema è che chi me lo ha dato me l'ha lasciato così: https://i.imgur.com/2KXunl8.jpg In pratica manca il connettore dell alimentazione, e poi non so a cosa serva l'altro cavo con i connettori marroni in foto. L'altra parte del connettore per l alimentazione ce l'ho, ma onestamente non so come collegarlo né, nel caso ce ne fosse bisogno, come adattarlo alla Punto. Come si sarà capito non sono competente su queste cose, ed è la prima volta che mi trovo a dover cambiare un'autoradio. Ad essere onesti ho dato uno sguardo su youtube su come si sostituisce un'autoradio, ho visto che molti staccano semplicemente i connettori vecchi e collegano il nuovo, ma visto che io non l ho mai fatto non so se anche sulla Punto sia così. Qualcuno di buon cuore saprebbe aiutarmi ?
  22. Salve a tutti ragazzi, mi piacerebbe quest'anno raggiungere le qui vicine montagne innevate di Roccaraso con la 124. Non trovo però la soluzione per portarmi dietro gli sci. Dispongo di un portapacchi come questo qui Ma non sono riuscito a capire se devo acquistare un accessorio specifico per portare gli sci. Qualcuno che ha più esperienza di me con spider e neve? Grazie mille
  23. Salve a tutti,ho un problema con la mia fiat punto 1,2 del 2005.Sento un rumore di ferraglia, sfrigolio nel cambio pero' quando abbasso la frizione non si sente piu'.E' da circa un mese che lo fa.Il meccanico mi ha "suggerito" di cambiare il cambio completamente.E' come se fosse a secco di olio e le parti metalliche si urtano......Secondo voi sostituendo l'olio nel cambio si potrebbe risolvere?Il meccanico ha detto che non c'entra niente l'olio.Acquistata circa 4 anni fa e mai fatto niente sul cambio.
  24. Ciao a tutti, sono nuovo del forum e vorrei chiedere agli esperti la seguente domanda: Sto per cambiare la batteria di ormai 5 anni nella mia ford fiesta V serie 1.4 TDCI perchè nonostante l'avevo ricaricarita , dopo solo 4 giorni che non l'accendevo non ha voluto saperne di accendersi. Dopo una serie di misure di tensione sia con che senza prova di accensione ho capito che la batteria è andata, visto che la tensione senza provare a girare la chiave era 12,10V e quando provavo a girare la chiave scendeva ad un minimo di 5.89V! Premesso che per ora uso molto poco la macchina, ho dovuto comunque acquistare una nuova batteria (ancora la devo montare). Però nel frattempo mi è sorto il dubbio se la macchina potesse avere qualche anomalo assorbimento di corrente . Ecco, quindi, che ho fatto una semplice misura di corrente mettendo il tester in serie e ho misurato un'assorbimento pari a 80mA. Ho letto un pò in giro che questo valore non è sintomo di alcuna anomalia elettrica, però visto che ho comprato la batteria vorrei essere rassicurato che sia effettivamente così. Aggiungo che la mia macchina ha un'allarme che non inserisco più e lo stereo di serie che praticamente non accendo da una vita e stavo pensando di eliminarli per ridurre ulteriormente tale assorbimento onde evitare che mi rovinino la nuova batteria lasciandola per giorni ferma. Grazie
  25. Ciao, Ho recentemente acquistato un'auto in pronta consegna, equipaggiata con dei cerchi da 15" e gomme invernali. Oltre a queste, il concessionario mi ha aggiunto un kit aftermarket da 16" con gomme "estive" da ritirare tra un paio di mesi. Visto che l'auto è uscita di serie con i 15", secondo i venditore sarebbe poi stato necessario passare dalla motorizzazione per omologare i cerchi di dimensioni superiori, perché mi aveva spiegato che con le nuove norme la singola auto viene omologata da libretto solo per le dimensioni di ruote con cui esce più eventuali diametri inferiori (nonostante per la stessa auto esistano anche dei kit da 16" ufficiali della casa), per variazioni "migliorative" (nel diametro) bisogna passare dall'omologazione. In realtà il libretto riporta queste dimensioni: 185/60 R16 86H M+S 185/65 R15 88H 185/65 R15 88V 185/70 R14 88H 195/55 R16 91V XL 215/40 R18 89W XL 215/45 R17 91W XL Quindi sembrerebbe che l'auto possa già montare delle gomme da 16", però del tipo XL, che ho letto essere delle gomme "rinforzate" ovvero, se ho compreso bene, con un indice di carico superiore a quello standard per quelle dimensioni. E' corretto? Se volessi invece montare delle gomme da 16" "normali" dovrei chiedere il nulla osta della casa oppure sono vincolato a montare queste XL perchè, per qualche motivo, la casa ha stabilito che su questo modello devono essere montate solo gomme da 16 di questo tipo? Grazie
×