Vai al contenuto
Questo sito contribuisce alla audience di : Motor.it

Cerca nel Forum

Mostra i risultati del/dei TAG ''problemi auto e soluluzioni'' .



Opzioni Ricerca Avanzate

  • Ricerca via TAG

    Tag separati da virgole.
  • Ricerca secondo Autore

Tipo di contenuto


Forum

  • Il sito Autopareri
    • Autopareristi OnTheRoad - Emergenze per Strada
  • Venditori Convenzionati
    • WithCar.it
  • Mondo Auto
    • Scoop e Anteprime Auto
    • Pareri e Consigli Auto
    • Recensioni e Prove Auto
    • Mercato, Finanza e Società nell'Automotive
    • Tecnologie ed Innovazioni nell'Auto
    • Car Design e Automodifiche
    • Auto Epoca
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobilità
    • Mobilità e Traffico nelle Città
    • Traffico Autostrade
  • Off Topics on Autopareri
    • Off Topics
  • TecnoPareri
    • TecnoPareri il Forum della Tecnologia
    • Smartphone - Cellulari - Telefonia - Dispositivi mobili
    • Informatica
    • Audio-Video-Foto e Multimedia
    • Elettrodomestici
    • La Casa Intelligente

Calendari

  • Calendario Eventi Autopareri

Categorie

  • Files

Categorie

Nessun risultato


Gruppo


Marca e Modello Auto


Città


Interessi


Professione


Biografia


Citazioni


Sito Internet


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Trovato 223 risultati

  1. Salve a tutti ragazzi, mi piacerebbe quest'anno raggiungere le qui vicine montagne innevate di Roccaraso con la 124. Non trovo però la soluzione per portarmi dietro gli sci. Dispongo di un portapacchi come questo qui Ma non sono riuscito a capire se devo acquistare un accessorio specifico per portare gli sci. Qualcuno che ha più esperienza di me con spider e neve? Grazie mille
  2. Salve a tutti,ho un problema con la mia fiat punto 1,2 del 2005.Sento un rumore di ferraglia, sfrigolio nel cambio pero' quando abbasso la frizione non si sente piu'.E' da circa un mese che lo fa.Il meccanico mi ha "suggerito" di cambiare il cambio completamente.E' come se fosse a secco di olio e le parti metalliche si urtano......Secondo voi sostituendo l'olio nel cambio si potrebbe risolvere?Il meccanico ha detto che non c'entra niente l'olio.Acquistata circa 4 anni fa e mai fatto niente sul cambio.
  3. Ciao a tutti, sono nuovo del forum e vorrei chiedere agli esperti la seguente domanda: Sto per cambiare la batteria di ormai 5 anni nella mia ford fiesta V serie 1.4 TDCI perchè nonostante l'avevo ricaricarita , dopo solo 4 giorni che non l'accendevo non ha voluto saperne di accendersi. Dopo una serie di misure di tensione sia con che senza prova di accensione ho capito che la batteria è andata, visto che la tensione senza provare a girare la chiave era 12,10V e quando provavo a girare la chiave scendeva ad un minimo di 5.89V! Premesso che per ora uso molto poco la macchina, ho dovuto comunque acquistare una nuova batteria (ancora la devo montare). Però nel frattempo mi è sorto il dubbio se la macchina potesse avere qualche anomalo assorbimento di corrente . Ecco, quindi, che ho fatto una semplice misura di corrente mettendo il tester in serie e ho misurato un'assorbimento pari a 80mA. Ho letto un pò in giro che questo valore non è sintomo di alcuna anomalia elettrica, però visto che ho comprato la batteria vorrei essere rassicurato che sia effettivamente così. Aggiungo che la mia macchina ha un'allarme che non inserisco più e lo stereo di serie che praticamente non accendo da una vita e stavo pensando di eliminarli per ridurre ulteriormente tale assorbimento onde evitare che mi rovinino la nuova batteria lasciandola per giorni ferma. Grazie
  4. Ciao, Ho recentemente acquistato un'auto in pronta consegna, equipaggiata con dei cerchi da 15" e gomme invernali. Oltre a queste, il concessionario mi ha aggiunto un kit aftermarket da 16" con gomme "estive" da ritirare tra un paio di mesi. Visto che l'auto è uscita di serie con i 15", secondo i venditore sarebbe poi stato necessario passare dalla motorizzazione per omologare i cerchi di dimensioni superiori, perché mi aveva spiegato che con le nuove norme la singola auto viene omologata da libretto solo per le dimensioni di ruote con cui esce più eventuali diametri inferiori (nonostante per la stessa auto esistano anche dei kit da 16" ufficiali della casa), per variazioni "migliorative" (nel diametro) bisogna passare dall'omologazione. In realtà il libretto riporta queste dimensioni: 185/60 R16 86H M+S 185/65 R15 88H 185/65 R15 88V 185/70 R14 88H 195/55 R16 91V XL 215/40 R18 89W XL 215/45 R17 91W XL Quindi sembrerebbe che l'auto possa già montare delle gomme da 16", però del tipo XL, che ho letto essere delle gomme "rinforzate" ovvero, se ho compreso bene, con un indice di carico superiore a quello standard per quelle dimensioni. E' corretto? Se volessi invece montare delle gomme da 16" "normali" dovrei chiedere il nulla osta della casa oppure sono vincolato a montare queste XL perchè, per qualche motivo, la casa ha stabilito che su questo modello devono essere montate solo gomme da 16 di questo tipo? Grazie
  5. Opel Corsa ECOFLEX 75cv E' da qualche giorno che andando a bassi regimi (tenendo premuto a pelo il pedale accelerazione) in 2, 3 e 4 marcia tipo sui 2000 giri circa, la macchina singhiozza/strattona/perde di potenza (2-3 colpi) All'inizio pensavo fosse il motore freddo, ma lo fa anche dopo una decina di km.. Cosa può essere? Se premo per bene il pedale dell'accelerazione invece, tutto normaleValvola EGR cambiata 1 anno fa, ispezione fatta dalla Opel 1 mese fa(con conseguente cambio olio) e non ha presentato ulteriori problemiRigenerazioni completate regolarmente
  6. Ciao a tutti, scrivo qui di 2 problemi che affliggono l'audi a2 1.4 tdi 2002 di famiglia per trovare una soluzione anche se le diagnosi a distanza sono sempre complesse c'è una perdita di liquido radiatore che perde dalla palla(come se andasse in pressione e poi scaricasse dallo sfiato laterale) (in alcune settimane devo reintegrare 200 300ml alla volta, la perdita è più evidente quando il livello è a max, mentre se è a min molto meno). per questo problema il meccanico aveva cambiato la valvola termostatica che non faceva attaccare la ventola e ha cambiato la palla che a detta sua era deformata, ma il problema è continuato ad esserci (la macchina come temperatura viaggia a 90° e non scende e mi pare comunque di non sentire la ventola quindi potrebbe essere questo? che magari non è stato risolto dal meccanico...). Sarà la guarnizione della testa? o potrebbe veramente essere la ventola che non attaccando fa riscaldare tutto troppo? magari in aggiunta al fatto che come si legge dopo capita di camminare con la macchina frenata, il motore si riscalda troppo anche se la T è sui 90) poi ho un problema ai freni, nel senso che è capitato si accendessero contemporanemente la spia dell'abs e quella dell'asr con tanto di punto esclamativo sul piccolo display centrale del quadro e quando succede la macchina è come se restasse frenata (ruote anteriori). Il problema è stato spiegato dal meccanico con le pasticche consumate e un disco ovalizzato (il destro, che poi è dove maggiormente si sente puzza di ferodo quando capita in marcia) che dava problemi alla pinza. Stamattina sono state cambiate pasticche e dischi (i nuovi sono delphi) ma comunque ho potuto vedere camminandoci che la ruota destra continua a stare frenata (si sente come ho scritto prima anche dopo la sostituzione una puzza maggiore di ferodo ) anche se in generale la macchina rispetto all'ultima volta che mi ha fatto questo giochetto era molto meno frenata (ieri sera praticamente era come camminare col pedale del freno abbassato anche se non segnalava niente il quadro). Anche oggi dopo la sostituzione comunque il quadro non ha dato errori ( così come è successo ieri sera dove praticamente la macchina era molto pesante). Cosa potrebbe essere?
  7. Buongiorno a tutti, chiedo a voi che ne sapete di certo più di me sulla meccanica delle auto, ho una focus II restyling 1.6 tdci 110 cv che è perfetta per quello che ci faccio, se non fosse che il cambio ha le marce corte troppo lunghe e spesso ci vorrebbe una sesta un po' più lunga della quinta attuale.... si può pensare di trapiantare il cambio della focus III sempre 1.6 tdci che ne ha 6 e forse meglio rapportate? probabilmente se sì costerà un botto ma era una curiosità puramente teorica....
  8. Buonasera, avrei un paio di domande sulla mia clio 3 sportour, Il mio stereo quando collego il telefono mostra su schermo il nome di chi mi chiama ma non si vede poco, c'è un modo per ingrandirlo? E il navigatore integrato possiede mappe e autovelox non aggiornati, la mappa è da acquistare ma gli autovelox li ho ma non si aggiornano o non ci sono tutti, c'è un modo per mettere tutto il pacchetto completo di autovelox? O c'è un modo per mettere un diverso sistema sullo stereo? Grazie.
  9. Salve ragazzi. Circa un anno fa ho fatto sostituire le ganasce posteriori. Dopo 6 mesi hanno iniziato a fischiare in frenata e la ruota posteriore destra rilasciava polvere di ferodo sul cerchio e avvicinando una mano al tamburo si sentiva un forte calore come se la ruota restasse frenata. Il meccanico per ovviare a ciò ha sostituito la pompa dei freni e la corda del freno a mano e le ganasce perché la destra era usurata. Questa sera il problema si è ripresentato . I freni son tornati a fischiare in frenata e in marcia, il tamburo destro era bollente e il cerchio era sporco di ferodo. Cosa potrebbe essere?a qualcuno è successo e come ha risolto?
  10. Ciao a tutti, dopo 8 anni di onorata carriera l'autoradio della mia Polo si è fritta l'altro giorno. Buttando un'occhiata sui vari store online mi sono accorto che le autoradio 2 din hanno prezzi decisamente accettabili (si va dai 150 ai 250€). Vedo però che c'è una gran confusione tra l'offerta. Mi sono orientato verso dispositivi con Android perchè ne ho sentito parlare mglio dal punto di vista sw rispetto a quelli dotati di Windows CE. Superato questo primo filtro, che caratteristiche hw deve avere per risultare fluida nell'utilizzo? Sapete come funziona il mirror link con il mio smartphone? Ho visto ci sono pure delle repliche carine delle varie autoradio VW tipo questa: https://www.amazon.it/Volkswagen-navigazione-Autoradio-Bluetooth-analogica/dopo/B01N5B5OKG/ref=sr_1_4?s=electronics&ie=UTF8&qid=1514456514&sr=1-4&keywords=autoradio+volkswagen+android qualcuno ha idea di come sia? (non so se si può linkare, nel caso editate pure)
  11. 1) un oggetto casalingo che possa caricare anche lentamente, una batteria al max 80a quanto bisogna spendere? lo userei 2-3-4 volte all'anno. ne avevo preso un alla li** ma dopo 2anni e 1 mese si è bruciato 2) e un jump starter? quelli da 36euro su amazon funzionano o .... grazie
  12. http://www.affaritaliani.it/economia/audi-richiama-875-000-auto-in-europa-rischi-di-incendio-per-il-riscaldamento-516118.html Un inverno... potenzialmente caldo per alcuni clienti Audi!
  13. siccome ho messo su il se invernale con cerchi in ferro da 15" sulla golf volevo prendere dei copricerchi economici in plastica "da supermercato" sono tutti compatibili? altrimenti mi entrano dei sassolini tra il cerchio e fanno rumore
  14. Ecco.. Tanto perché ultimamente non ho speso abbastanza... (vedere pompa di benzina) mi è morta pure la batteria. A detta del meccanico autorizzato Fiat era un'ottima batteria (al momento della vendita). A me non ha mai convinto appieno. Oggi l'ho fatta partire coi cavi... E fatto più di 5km...dopo mezz'ora era morta di nuovo. Ho pensato di acquistarla da me. Su Amazon poi dovrebbero offrire una buona assistenza qualora crei problemi. Dai rivenditori è sempre una rogna se la batteria poi ha qualche problema. Detto ciò che ne dite di questa? Va bene per la mia macchina? È una bosh dovrebbe essere buona:
  15. ho cambiato la batteria alla golf 5 1.6 102cv (midac 45a 420ah) con una ursus 46a 390ah nuova ho percorso circa 300km in una settimana con la batteria nuova, alternatore carica a 14,30-14,50V (batteria dal supermercato 12,34V) la batteria non ha un gran spunto, accende ma svogliata, collegata alla macchina, motore spento segna sui 12,34-12,50V durante l'accensione da motore freddo (12ore a 4gradi) arriva a 10,30 1) a quale voltaggio puo' scendere una batteria buona durante l'accensione? 2) se dopo 1 settimana vado al super per cambiarla con una pìiu grossa me la cambiano?
  16. Salve a tutti. Lo scorso sabato sera, su una strada con notevole pendenza, eseguo una retromarcia, ma l'auto (tra l'altro una macchina 50) comincia a vibrare fortemente e a produrre dei suoni molto strani.. Dopodiché inserisco la marcia in avanti e diciamo che va tutto bene. Successivamente su un'altra salita comincio a sentire vibrazioni meno intense della prima volta ma comunque molto strane, che si accentuano soprattutto quando giro verso destra. Alcuni giorni dopo ho pensato di vedere sotto l'auto se ci fosse qualcosa di insolito è noto questo che vedete nella foto allegata: una perdita d'olio su questo bullone. Ad oggi il problema vibrazioni continua e le sento molto di più a motore caldo. Non sono esperto e non so di cosa si tratti, potete aiutarmi? Io continuo ad utilizzare l'auto ma credo che debba portarla al più presto in un'officina. Qualcuno per caso riesce ad identificare il problema? Grazie in anticipo.
  17. Ragazzi, da quando portai la tipo a fare un aggiornamento (a 20000 km) ho notato che il display centrale a volte non si accende. Quindi non vedi più i dati del computer di bordo. Poi ha funzionato bene per oltre 5000 km. Ieri blackout di nuovo. Ho spento e riacceso più volte il quadro. Ma niente. Si sa di difetti o cose simili?
  18. avrei bisogno di una nuova batteria, ho visto al supermercato una 46ah 400a spunto a 39,9o euro per una golf 1.6 benzina che in origine aveva una 45ah mia moglie ne ha una simile sulla grande punto da 1anno e per ora, va bene qualche recensione?
  19. Ho una Golf 5 1.6 102Cv confortline benzina metano con 159.500 km (nov 2005, presa nuova) batteria midac 45Ah 420A spunto, del 1/2014 (38.000km percorsi) problema: accendo la macchina, non si accende, lampeggia il cruscotto, 0 spunto, volt a batteria collegata all'auto 11,95V soluzione: cambio batteria con una Fiam 65Ah 500-520A spunto, 12,56V (scollegata da tutto) macchina si accende (batteria era in garage ed era stata caricata il 3settembre 2017) durante la fase di accensione la tensione scende a 11,45V per 3-4secondi problema2: rimangono accese nel cruscotto il simbolo del servosterzo (volante gialloarancione) e dell'ESP e non si spengono
  20. Buongiorno ragazzi, Possiedo l'auto da circa 1 anno, presa usata con 22.000km. Adesso l'auto ha 43500km. Sto avendo problemi davvero fastidiosi, ogni 2x3 succede sempre qualcosa. Riepilogo brevemente. - Sostituzione imperiale (sottotetto) per vari puntini color ruggine dislocati un po' ovunque - Sostituzione ammortizzatore sinistro - Sostituzione scatola guida (in garanzia) per contraccolpi in abitacolo - Risolto problema risonanza plancia (in particolare sui 2700/3000 giri) - Risolto Parzializzattore che si azzerava da solo (aggiornamento software) - Sostituzione Bobina (l'auto andava a 3 cilindri) - Auto che tira verso sinistra nonostante non ci siano problemi di convergenza (Verificato con gommista) L'altro ieri, torno a casa di notte, vedo del liquido dal vano motore, penso che sia liquido refrigerante ma non do un grosso peso perché dopotutto è una macchina di 2 anni. L'indomani, uso tipico cittadino familiare. Temperatura in zona rossa, percorsi circa 2km col motore in quelle condizioni. Controllo dopo il liquido refrigerante. Non c'è manco una goccia. Auto, regolarmente tagliandata e trattata molto bene. Vi sembra normale avere una macchina nuova, con così pochi km, ed ho già avuto questi problemi?
  21. Buongiorno a tutti! L'auto è del 2011 e non mi ha mai dato problemi. Ho fatto l'impianto GPL qualche mese dopo (Landi).Da circa due mesi dopo che è stata in garage tutta la notte oppure ferma per almeno 5 ore, si accende normalmente e parte senza problemi ma dopo i primi 300 metri quando rallento e mi fermo per esempio ad un incrocio, si spegne il motore improvvisamente senza che io mi accorga di alcun segnale di cedimento. Di conseguenza riavvio e sento che sforza un po'... e dopo, ai successivi rallentamenti, non lo fa più e sembra andare benissimo, anche le sucessive accensioni non danno problemi.Ho fatto il tagliando dal meccanico che mi ha fatto l'impianto che ha controllato anche con il computer, cambiate anche le candele...ma purtroppo il problema non è risolto. Ho provato a lasciarla in modalità benzina ma il problema me lo dà lo stesso, anche se un po' meno...nel senso che se la tengo un po' su di giri quando mi fermo non si spegne ma se non do' un filo di gas mi ritrovo in black out.La manutenzione di solito me la fà il meccanico che mi ha fatto l'impianto, il quale dice che non si sono rivelati errori durante il test. Ha ipotizzato che potrebbe essere una valvola che non lavora bene...ma io non sono molto convinta. Dice che la porterà in Fiat direttamente...Sono comunque preoccupata perchè ho letto vari forum su difetti simili e sembra che sia un problema trovare la soluzione. Potete darmi qualche parere su cosa può essere? grazie
  22. Mediamente quanto vi è durata la batteria di avviamento delle auto che avete auto più di recente? Negli ultimo decennio è stato davvero difficile trovar batterie che durassero più di 4 anni. Di recente poi, soprattutto con l'introduzione di batterie "da supermercato", o dei negozi specializzati solamente per la vendita di accumulatori, capita di riuscire a superare appena i 2 anni previsti dalla garanzia. Eppure un tempo le batterie duravano anni, strano che il progresso tecnologico abbia portato a questa situazione... Questa tendenza sta diventando molto fastidiosa, visto che tra acquisto batteria, sostituzione, azzeramento guasti in centralina, è facile superare i 100 € di spesa per avere un accumulatore nuovo. Sempre che non capiti di restare a piedi, con intervento di recupero del mezzo in panne. Non parliamo poi delle batterie per veicoli dotati di sistemi "Stop & Start", il cui costo dell'accumulatore può tranquillamente raddoppiare! Ecco, apro questo topic con l'intento di raccogliere un po' di statistiche e sentire le vostre esperienze
  23. Ragazzi la punto oggi è "deceduta". La lancetta del carbuante era rimasta sopra la zona di riserva...e invece la benzina è finita. Rabboccata la macchina si è accesa per poi spegnersi subito.provato tante volte...dopo la prima riaccensione non si è riaccesa Il meccanico è venuto a casa,ha messo con un tubicino della benzina dentro il motore e il motore andava. Pompa della benzina quindi...che funziona,ma non spinge a sufficienza si vede. Ora la parte brutta,....quanto costa una pompa della benzina (che non sapevo si trovasse sotto il sedile) per una punto cabrio 1.2 16v? e di manodopera?si cambia velocemente?
  24. Qualcuno di voi sa di cosa si tratta e, soprattutto, come funziona a livello chimico? Da quel che so mettono un generatore d'ozono nell'abitacolo delll'auto, con climatizzatore acceso, ventilazione al massimo e ricircolo attivato. Lasciano agire per alcune decine di minuti, in maniera che l'ozono saturi per bene gli interni. A fine ciclo, la concentrazione di batteri/agenti organici nell'abitacolo dovrebbe essere stata abbattutta in modo sostanziale, con buona pace anche per l'olfatto. Dicono infatti sia l'unico modo per eliminare l'odore di fumo della tapezzeria... Dubito però possa eliminare anche certe muffe che possono formarsi nell'evaporatore, o nel radiatore abitacolo Altreo dubbio è sulla durata nel tempo... Qualcundo di voi l'ha provata?
  25. Finalmente l'assurdità legislativa degli Pneumatici M*S/M+S (ritenuti legalmente VALIDI su neve) terminerà in GERMANIA ! http://www.autobild.de/artikel/neue-regeln-fuer-autofahrer-aenderungen-2018-7407053.html Nel 2018, un'intera serie di nuove regole si applicherà agli automobilisti. Il cambiamento più importante riguarda gli pneumatici invernali e per tutte le stagioni : quando si guida in condizioni invernali, dal 1 ° gennaio 2018, saranno ammessi solo pneumatici nuovi con il simbolo del fiocco di neve. Tuttavia, i pneumatici contrassegnati con "M + S" sono ancora ammessi per un periodo di transizione. Le gomme M + S senza il simbolo "Alpine", che sono state prodotte fino al 31 dicembre 2017, possono ancora essere guidate fino al 30 settembre 2024. PS Credete che ,a cascata, anche le altre Nazioni Eu prenderanno la stessa decisione ?
×