Jump to content
News Ticker
Benvenuto su Autopareri!

Touareg 2.5
 Share

Recommended Posts

MB 270cdi avantgarde (attualmente 100.000 km):

-10.000 km: segnalazione guasto SRS, mai risolta perche' si ripresenta ciclicamente

-15.000 km: "ostruzione dei canali di scolo acqua piovana", allagamento totale del pianale con 300litri di acqua e tutto il sistema elettrico da sostituire

-30.000 km richiamo ufficiale Mercedes per le "boccole"

-50.000 km controllo emissioni fumi di scarico, guasto sempre presente anche con controllo e risettaggio

-70.000 km, se ritrovo una foto vi faccio vedere il computer di bordo che segnalava 10 guasti (SRS, fumi, ABS, controllo trazione, etc etc)

-90.000 km, trafilaggio vaschetta liquido lavavetri

Tutti tagliandi MB, la casa non ha mai proposto la sostituzione della vettura, sebbene fosse palesemente al di fuori di ogni standard qualitativo accettabile(anche per la Cina)

Da questa esperienza cerco di raccontare a tutti la scarsa professionalita' riscontrata nell'assistenza.

E' l'ultima MB che si acquistera' a casa, presto sara' sostituita.

Il peccato e' che le poche volte che e' in ordine da un'ottima impressione!

Link to comment
Share on other sites

  • 1 month later...

Mercedes 190E 1.8 del 1992:

Rotta la frizione a 97000km. Il meccanico è sbiancato quando l'ha smontata, in 20 anni non ne aveva mai smontata una e non ci credeva. Ha dato la colpa al fatto che la frizione fosse della valeo, mentre di solito su quel modello si montava una altra marca migliore. Ma io sono il solito sfigato con le auto, dovevo per forza prendere quella con un pezzo anomalo, e beccarmi un guasto unico al mondo su quel modello :mrgreen:

Zero altri problemi, quasi 16 anni, ed è perfetta in ogni parte!

Italia prendi esempio, a Ferrara siamo gia pronti per il futuro

:mrgreen::§

ferrarajt3.jpg

Link to comment
Share on other sites

  • 4 weeks later...
  • 2 months later...

Ho una Merdeces (non e' un errore di battitura) del 2001 Classe C 220CDI - Una vera delusione! Per passare il primo collaudo ho dovuto sborsare parecchio e non solo per via dei pezzi soggetti ad usura... da qualche mese a questa parte l'ennesimo problema: in autostrada non riesco a superare i 3000 giri il che significa max 130km/h e in salita via scendendo... Il computer di bordo non segnala alcun guasto. Ho già sostituito il debimetro e fatte infinite diagnosi, ma senza risolvere il problema. Il prossimo passo e' la sostituzione del filtro di gasolio e poi del collettore di aspirazione... alla fine se non risolvo cambiero' macchina. A qualcuno e' successo di avere un problema simile? come e' stato risolto? Help!

Link to comment
Share on other sites

  • 10 months later...
  • 2 months later...

ho una mercedes classe c 200 kompressor del 2000 immatricolata in germania, motore di 120 cv con impianto a gpl sequenziale della landi renzo, va benissimo meglio che ha benzina, unico problema avuto col debimetro o misuratore di massa d'aria, ne monta una della siemens che costa 440 euro alla mercedes, ma lo si può comprare alla siemens originale con 250 euro, ma prima di sostiuirlo provate a farlo smontare da un buon elettrauto e farlo pulire con un degrease per contatti elettrici e un soffio per eliminare condensa e tracce di sporcizia, a me ha ripreso ha funzionare correttamente, i sintomi dell'auto erano riduzione di potenza e quando inserivo il tempomat mi dava errore e mi diceva di recarmi in officina, altra cosa controllate i silentcontrol se l'auto quando prendete delle buche fa rumore

Link to comment
Share on other sites

  • 1 year later...

il mio problema è molto grave ... vi racconto la mia storia, chi vorrà leggerla la legga, altrimenti ignoratela

_________________________

Vi spiego brevemente. Il 10 agosto 2010, ho ritirato una Mercedes classe E 250 CDI, ovviamente nuova la quale mi fu anche consegnata con qualche giorno di ritardo perché dovevano già sostituire degli iniettori (è già le cose si può dire che cominciarono male). Non diedi comunque peso alla cosa più di tanto. Dopo 10 giorni (5.000 km) mi si accese la spia motore, portai l’auto all’ officina Mercedes più vicina (Avellino) e dopo 3 ore me la riconsegnarono rassicurandomi che fosse tutto ok, in quanto dicevano che l’avaria fosse dovuta al filtro antiparticolato che non si era autopulito. Così non fu, dopo circa 10 giorni (km. 7.500) accadde di nuovo al che mi recai direttamente alla concessionaria dove fu acquistata; stessa storia …mi fu riconsegnata dicendomi che era tutto apposto. Il 14 settembre, 11 giorni dopo (9.700 km) si riaccese la spia motore al che mi recai di nuovo alla concessionaria dove acquistai l’auto e mi arrabbiai come non mai! Si trattennero l’auto per 4 giorni e mi dissero che dopo 8 giorni avrei dovuto riportargliela per un ulteriore controllo, cosa che feci; il giorno dopo, mi chiamò il tecnico dicendomi che non me l’avrebbero restituita per il momento, in quanto il problema si era manifestato mentre la provavano … Mi viene restituita l’auto in data 08/10/2010 (dopo circa 2 settimane); la mattina del 09/10/2010 metto in moto l’auto e si riaccende la spia dopo 1 km di percorrenza. Indignato e arrabbiato richiamo la concessionaria la quale incarica un loro tecnico al ritiro dell’auto. Per riassumere, in meno di 60 giorni dall’acquisto, questa macchina è andata per ben 5 volte in assistenza. Una Mercedes Benz da 60.000,00 euro …

Morale della favola: la Mercedes Benz non è in grado di risolvere il problema, a me è stata affibbiata una “Courtesy Car” priva di optional cosa molto grave considerando che mi sposto frequentemente in macchina e non per andare a comprare il pane o la frutta giacché faccio di media 100 mila km all’anno, perciò direi, che VIVAVOCE E NAVIGATORE, per me, sono FONDAMENTALI. Personalmente, essendo un cliente Mercedes di vecchia data, ho da sempre ritenuto tale casa automobilistica sinonimo di comfort, qualità e sicurezza; insomma, mi sentivo un privilegiato ma mi sono ricreduto.

Ho scritto alla Mercedes Benz Italia SpA di Roma ma nessuno si è fatto vivo. Qualche giorno fa ho fatto preparare anche qualche riga dal mio avvocato ma il silenzio continua. Sinceramente non so come andrà a finire questa triste vicenda, l’unica cosa certa è che mi stanno recando un danno notevole.

Se avete qualche suggerimento da darmi, lo accetterò ben volentieri.

Un saluto a tutti gli utenti ... e ricordate, al di là di questo che mi è successo, la macchina perfetta non esiste !

Link to comment
Share on other sites

  • 2 months later...
Ho una Merdeces (non e' un errore di battitura) del 2001 Classe C 220CDI - Una vera delusione! Per passare il primo collaudo ho dovuto sborsare parecchio e non solo per via dei pezzi soggetti ad usura... da qualche mese a questa parte l'ennesimo problema: in autostrada non riesco a superare i 3000 giri il che significa max 130km/h e in salita via scendendo... Il computer di bordo non segnala alcun guasto. Ho già sostituito il debimetro e fatte infinite diagnosi, ma senza risolvere il problema. Il prossimo passo e' la sostituzione del filtro di gasolio e poi del collettore di aspirazione... alla fine se non risolvo cambiero' macchina. A qualcuno e' successo di avere un problema simile? come e' stato risolto? Help!

Ho lo stesso problema con la mia Mercedes che improvvisamente a volte perde giri e non va oltre i 100 km/h. Portata piu' volte alla MB non sono riusciti a risolvere il problema. L'ho risolto operando come segue: quando perde improvvisamente giri mi fermo alla prima area di sosta, spengo il motore e disinserisco la chiave. Dopo qualche minuto inserisco la chiave , accendo il motore e riparto. Vi assicuro che funziona e, a quanto pare, è l'unico modo per ovviare a questo inconveniente che non si ripresenta almeno per un discreto periodo di tempo.

Paola

Edited by Regazzoni
Link to comment
Share on other sites

  • 3 years later...

La Mercedes in questione non è mia, ma di un amico che l'ha appena comprata. E' di quelli ancora fissati che le auto con la Stella sono "meglio" a priori. Ad ogni modo, per sostituire una Classe A, è andato a scovare una C220 CDI di qualche anno fa (2007 o 2008 mi pare) in un concessionario multimarche...con 160.000 km circa. Bene, una settimana dopo ciao turbina, che non è coperta dalla garanzia. Subito 2.000 euro andati.

il mio blog www.autocritico.com

Link to comment
Share on other sites

La Mercedes in questione non è mia, ma di un amico che l'ha appena comprata. E' di quelli ancora fissati che le auto con la Stella sono "meglio" a priori. Ad ogni modo, per sostituire una Classe A, è andato a scovare una C220 CDI di qualche anno fa (2007 o 2008 mi pare) in un concessionario multimarche...con 160.000 km circa. Bene, una settimana dopo ciao turbina, che non è coperta dalla garanzia. Subito 2.000 euro andati.

Pensa ancora che "quelli della stella" sono i meglio dopo questa?

Diciamo che per altrettanti 160000 km dovrebbe stare tranquillo il tuo amico sotto il punto di vista della turbina :dubbio:

Link to comment
Share on other sites

  • J-Gian featured this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.