Jump to content

Impianto GPL Landi di serie su Meganr Grandtour Extreme


tokyano
 Share

Recommended Posts

Ho acquistato a settembre 2008 da AUTEC di Villanova (BO) la macchina in oggetto 1.6 16V benzina con impianto GPL di serie.

Dopo 3mesi dall'installazione dell'impianto, sto combattendo ancora col meccanico poichè la macchina ha un anomalo consumo di gas e benzina.

Sicuramente non vengono miscelati (impossibile!) ma mi trovo a consumare un po di quello e un po dell'altro. :(((:((( :(((

Volevo sapere se qualcuno ha riscontrato il mio problema e se è riuscito a risolvere.

Link to comment
Share on other sites

  • 2 weeks later...
giusto un inciso.. la Mégane Grandtour non ha l'impianto GPL di serie (come ad esempio ce l'ha la Scénic), ma arriva dalla fabbrica a benzina, dopodiché viene montato l'impianto (esiste un kit LandiRenzo apposito)..

ma che dici!!! :D non esistono impianti gpl di fabbrica!! :P:lol:;)

evolution_dacia_logo.jpg

Link to comment
Share on other sites

giusto un inciso.. la Mégane Grandtour non ha l'impianto GPL di serie (come ad esempio ce l'ha la Scénic), ma arriva dalla fabbrica a benzina, dopodiché viene montato l'impianto (esiste un kit LandiRenzo apposito)..

Che è lo stesso che viene montato in fabbrica...

Link to comment
Share on other sites

no.. sulla Mégane II 3 e 5 porte (che arrivava dalla fabbrica con l'impianto GPL) c'era montato un impianto dell'olandese AG.. sono le Dacia che arrivano già dalla fabbrica con il LandiRenzo..

L'impianto AG non viene più montato dal 2006, da allora le Megane hanno un Landirenzo Omegas

Link to comment
Share on other sites

L'impianto AG non viene più montato dal 2006, da allora le Megane hanno un Landirenzo Omegas

le ultime Mégane II GPL arrivate da noi, e parlo di fine 2007 circa, avevano ancora l'AG.. sinceramente, non ho ricevuto da inizio 2007 ad oggi delle comunicazioni circa un cambio di fornitore dell'impianto..

renault25v6turbobaccarazi3.jpg

Link to comment
Share on other sites

  • 2 months later...
Ho acquistato a settembre 2008 da AUTEC di Villanova (BO) la macchina in oggetto 1.6 16V benzina con impianto GPL di serie.

Dopo 3mesi dall'installazione dell'impianto, sto combattendo ancora col meccanico poichè la macchina ha un anomalo consumo di gas e benzina.

Sicuramente non vengono miscelati (impossibile!) ma mi trovo a consumare un po di quello e un po dell'altro. :(((:((( :(((

Volevo sapere se qualcuno ha riscontrato il mio problema e se è riuscito a risolvere.

Sicuramente l'avviamento avviene a benzina per commutare a Gas una volta raggiunta una certa temperatura del motore (mi pare 40 gradi ma non vorrei dire una boiata) e, sempre se non sbaglio, dovrebbe ricommutare a benzina ogni qual volta venga premuto il pedale del gas a tavoletta...

Io ho una scenic 1.6 a GPL e ho constatato un consumo di benzina di circa 5/7 litri ogni 1000 Km

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.