Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
Sign in to follow this  
pino240780

Problema partenza a freddo opel corsa b 1.0 12v '99

Recommended Posts

Salve a tutti mi sono appena iscritto per chiedervi aiuto per il mio millino.

Vi spiego come si comporta quando vado a metterla in moto a freddo.

in pratica giro la chiave parte il motorino di avviamento ma la macchina nn va in moto

Mentre il motorino gira a vuoto l unica spia che rimane accesa è l elettronica del motore.

L' unico modo per metterla in moto è dargli una spinta alla macchina.

Spero di essere stato chiaro sul comportamento della corsa, il bello è che non succede ogni giorno:

cioe ci sono volte in cui parte subito,come si è sempre comportata fino a poco tempo fa

e volte in cui posso stare ore col motorino che gira a vuoto ma non va se non a spinta.

Secondo voi cosa potrebbe essere?

Da premettere che la battaerie è nuova cambiata a giugno (bosh)

le candele cambiate a settembe (bosh) (quando ha cominciato a darmi problemi)

l' alternatore appena cambiato (era starato caricava troppo)

il meccanico per prima cosa mi ha fatto cambiare il sensore di temperatura (l'ho preso alla opel 20€)

risultato nessuno stesso difetto!

Il problema grave è che nè il meccanico nè l elettrauto di fiducia vogliono tenersi la macchina ferma in officina

per provarla a freddo, perche hanno sempre molto da fare.

Il difetto che sta facendo la mia corsa è molto fastidioso anche perche quando non va in moto,

diventa un casino perche ho bisogno di una mano per spingerla e farla andare in moto.

Concludo scusandomi per la lunghezza del post e ringraziando anticipatamente tutti

coloro che mi risponderanno! ciao!

Share this post


Link to post
Share on other sites

Ciao,

purtroppo non sono un grande esperto di quel motore, ma sembra trattarsi di un problema elettrico, da come lo descrivi (specialmente visto che il motore va in moto a spinta...)

per caso hai un antifurto che inibisce l'accensione, oppure la tua auto è dotata di interruttore inerziale?

mi è capitato sulla Dedra, tanti anni fa, che nel tempo l'antifurto avesse manifestato questo difetto, a volte rendendo impossibile l'avviamento della vettura....

dimenticavo - sulla Tigra mi era successo che ci fosse una dispersione elettrica - probabilmente sempre causa dell'antifurto.....

in pratica, quando la vettura stava ferma più di un giorno, la vettura si riavviava a fatica poiché la tensione della batteria non era più ottimale.

Insistendo con l'avviamento, alla fine si riusciva a farla partire con molta fatica....

Edited by Regazzoni
--- uniti messaggi: ricordate di usare il tasto "modifica" ---

Share this post


Link to post
Share on other sites

grazie per la risposta! cmq ti dico che nn ho nessun antifurto e credo che la tensione della batteria non si abbassa, perche il motorino di avviamento parte bello allegro. Cosa è l interruttore inerziale? Mi sta facendo impazzire sto problema anche perche credo che sia una sciocchezza!

Altri suggerimenti?

Ho visto cos è l interruttore inerziale ma credo che sia da escludere perche a caldo parte tranquillamente la macchina.

Edited by pino240780

Share this post


Link to post
Share on other sites

anch'io ho una B 1.0 (del '98 però) e ho avuto lo stesso identico problema (uno dei tanti :mrgreen:).

io ho risolto con la sostituzione della batteria, dato che la mia era abbastanza scadente ;)


Share this post


Link to post
Share on other sites

mmmh potrebbe anche essere che non arrivi benzina al motore al momento dell'avviamento -> filtro benzina e soprattutto pompa benzina?

Share this post


Link to post
Share on other sites

Ciao Peppe, fai controllare il cavo di massa dal negativo della batteria oppure metti su una coperta la notte.Cia:pen:

Share this post


Link to post
Share on other sites

salve a tutti ho risolto il problema era il sesore di giri

posto vicino al mot avviamento. è stato subito rilevato

l errore in diagnosi e ho sostituito subito il sensore.

per qualcuno a cui potesse servire succede anke alle

agila 1.0. alla prossima!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  



×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.