Vai al contenuto
  • 0
Aster16

Fiat sedici con impianto gpl. il motore si spegne quando rallento solo quando è ferma da molte ore... cosa può essere?

Domanda

Buongiorno a tutti!

L'auto è del 2011 e non mi ha mai dato problemi. Ho fatto l'impianto GPL qualche mese dopo (Landi).
Da circa due mesi dopo che è stata in garage tutta la notte oppure ferma per almeno 5 ore, si accende normalmente e parte senza problemi ma dopo i primi 300 metri quando rallento e mi fermo per esempio ad un incrocio, si spegne il motore improvvisamente senza che io mi accorga di alcun segnale di cedimento. 
Di conseguenza riavvio e sento che sforza un po'... e dopo, ai successivi rallentamenti, non lo fa più e sembra andare benissimo, anche le sucessive accensioni non danno problemi.
Ho fatto il tagliando dal meccanico che mi ha fatto l'impianto che ha controllato anche con il computer, cambiate anche le candele...ma purtroppo il problema non è risolto. 

Ho provato a lasciarla in modalità benzina ma il problema me lo dà lo stesso, anche se un po' meno...nel senso che se la tengo un po' su di giri quando mi fermo non si spegne ma se non do' un filo di gas mi ritrovo in black out.
La manutenzione di solito me la fà il meccanico che mi ha fatto l'impianto, il quale dice che non si sono rivelati errori durante il test.

Ha ipotizzato che potrebbe essere una valvola che non lavora bene...ma io non sono molto convinta.

Dice che la porterà in Fiat direttamente...
Sono comunque preoccupata perchè ho letto vari forum su difetti simili e sembra che sia un problema trovare la soluzione.

Potete darmi qualche parere su cosa può essere?

grazie

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

25 risposte a questa domanda

Messaggi Raccomandati

  • 1

Quanti chilometri ha? Quel motore non va molto d'accordo con il gpl, niente di più facile che abbia le valvole bruciate. Il tuo meccanico ha controllato le compressioni e verificato il gioco valvole?

  • Like! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
12 ore fa, hot500abarth dice:

Quanti chilometri ha? Quel motore non va molto d'accordo con il gpl, niente di più facile che abbia le valvole bruciate. Il tuo meccanico ha controllato le compressioni e verificato il gioco valvole?

poco più di 79000...ma se avesse le valvole bruciate non avrebbe sempre problemi?...

se fosse così potrebbe essere una riparazione costosa? 😓

Il meccanico credo che farà i controlli che dici tu la prossima settimana perché ha parlato di valvola che non lavora bene..

Ma perché dici che questo motore non va' d'accordo col Gpl?...quest'auto Fiat so che ha un motore Suzuki. Mi puoi spiegare?

10 ore fa, Vultek dice:

Quanti anni/km hai percorso da quando hai fatto l'impianto?

auto del 2011 e impianto fatto nel 2012.... Quindi avrà fatto col gpl 65000/70000 km credo

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

I motori giapponesi in media non sono adatti al gpl. 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
1 ora fa, Vultek dice:

Purtroppo, non per allarmarti, ma credo tu sia esattamente nell'arco di km in cui solitamente si manifestano problemi alla testata di un motore non adatto al GPL. La verifica di tenuta valvole sarà esaustiva.

☏ LG-H840 ☏
 

cavoli.. Ma scusa quando ho fatto l'impianto il meccanico non poteva avvisarmi? C'è qualche link che prova quello che dite?? Ma ci sono rimedi?

3 ore fa, stev66 dice:

I motori giapponesi in media non sono adatti al gpl. 

anche tu hai qualche prova che dimostra questo? Cosi lo faccio presente all'impiantista...😒

Modificato da Aster16
correzione

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Ok ma se fosse cosi, ci sono rimedi?

i costi sono onerosi?

Altra cosa, durante la marcia si accende la spia dei freni "brake" e lampeggia...ma non ha problemi in frenata... Che significa?

possibile che durante il tagliando fatto 15 giorni fa, il meccanico non abbia controllato?

inoltre a volte si accende brevemente anche la spia dell'airbag 👀

Mi sorge il dubbio che possa trattarsi di un problema elettrico invece che delle valvole....

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Per i problemi di malfuzionamento spie, potrebbe essere la batteria da sostituire.

Ma il problema del GPL, ahimè , non è riconducibile alla batteria.

Per capirci: il GPL è un carburante che rispetto alla benzina ha maggior potere calorifico e minor potere lubrificante della benzina.

Semplificando con l'accetta, vuole dire che , a parità di percorrenza / carico, in un motore alimentato a GPL le valvole di scarico saranno meno lubrificate e più surriscaldate . Se il motore non è stato pensato all'inizio per sopportare il GPL o le tolleranze di lavorazione/carico sono molto strette ( che è il caso tipico dei motori giapponesi ) il risultato sarà l'usura precoce delle valvole di scarico, che porta alla loro sostituzione / rettifica . il lavoro necessario sarà smontaggio della testata, sostituzione / rettifica della valvola e dei componenti correlati , verifica che non ci siano ulteriori deformazioni ( pistoni /testata ) rimontaggio. Una lavorazione che può arrivare anche ai 1000 euro.

 

  • Like! 2

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

quello che mi chiedo è come mai dopo il primo avvio che a volte si spegne quando è ferma da molto, l'auto se la utilizzo tutto il giorno non si spegne più ai successivi rallentamenti e va benissimo.

domanda: Se fossero le valvole non darebbe sempre problemi?

(la batteria l'ho cambiata l'anno scorso)

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
On ‎03‎/‎12‎/‎2017 at 15:43, Vultek dice:

Non tutti sono così onesti da avvertire di possibili problematiche. Per le prove, basta fare delle ricerche..troverai tutte le conferme che ti servono.

☏ LG-H840 ☏
 

Vi aggiorno...sono passata da un altro meccanico di zona che ha fama di essere bravo e onesto, per avere un nuovo parere. Mi ha detto che ogni 50000 km bisognerebbe fare la regolazione delle valvole. Lui aprendo il cofano ha notato che non è mai stato fatto perché c'è un sigillo. Secondo lui oltre alla regolazione ha notato che c'è il minimo basso e mi può fare un preventivo prima di fare il lavoro.... Ha parlato di 200 € in su e dipende cosa troverà quando apre.

Il motore dice che sta sforzando ma non sta andando a tre...quindi presumo che non si superi di molto la cifra.

Ma possibile che quello che mi ha fatto l'impianto e i tagliandi abbia trascurato questa cosa di fare a regolazione??

Domani dovrei portargliela ma ho sinceramente dei grossi dubbi....

Modificato da Aster16

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

i tagliandi li hai fatti in rete Fiat ?

Sennò puoi provare a passare in Suzuki, dove quel motore lo conoscono bene.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da Stef.L
      Cari autopareristi, ho portato oggi la mia micra k12 1.5 dci (68cv) del 2006 in officina (autorizzata nissan) per fare il solito tagliando periodico.
      il meccanico mi ha prospettato da quì a breve che sia non dico necessario ma quanto meno consigliabile sostituire la cinghia di distribuzione perchè l'auto ha 7 anni, anche se i km non sono quelli previsti da nissan (la mia macchina ha 71000 km e nissan prescrive il cambio cinghia a 6 anni o 100000km).
      Cosa ne pensate? la sostituisco ora o posso posticipare la cosa??
      ps: il meccanico mi ha detto che controllerà la cinghia, mentre fa il tagliando
    • Da Matteo1988
      Salve a tutti, spero di non essere fuori topic. Ho avuto notizia di una signora che, portando la macchina presso l'officina Carpoint per un guasto molto semplice, la tenuta del minimo, ed invece le hanno fatto riparare: l'impianto del gas, una regolazione della cinghia di trasmissione ed addirittura una sostituzione della batteria. Ora la signora è in causa ma mi piacerebbe sapere se qualcun'altro si è trovato nella stessa situazione. Voi ne sapete qualcosa?
×