Vai al contenuto
  • 0

Domanda

Ecco.. Tanto perché ultimamente non ho speso abbastanza... (vedere pompa di benzina) mi è morta pure la batteria. A detta del meccanico autorizzato Fiat era un'ottima batteria (al momento della vendita). A me non ha mai convinto appieno. 

Oggi l'ho fatta partire coi cavi... E fatto più di 5km...dopo mezz'ora era morta di nuovo. 

Ho pensato di acquistarla da me. Su Amazon poi dovrebbero offrire una buona assistenza qualora crei problemi. Dai rivenditori è sempre una rogna se la batteria poi ha qualche problema. Detto ciò che ne dite di questa? 

Va bene per la mia macchina? È una bosh dovrebbe essere buona:

 

Screenshot_20171219-001642.png

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

21 risposte a questa domanda

Messaggi Raccomandati

  • 0

avevo montato ua batteria di un'altra macchina e fino a pochi giorni fa tutto ok.

Poi è morta pure quella....

Ricaricata e rimessa su un'altra vettura ...li pare funzionare bene.

quindi il problema è della mia macchina :(

 

L'auto non sta mai ferma più di 2 giorni...ma ho notato che è proprio quando sta ferma due giorniche crea problemi...

boh...

mi pareche  coincide sempre col weekend quando sta ferma...

quindi o c'è una dissipazione...oppure boh...

FOsse l'alternatore che non carica...serei rimasto a piedi prima che passasse un mese no? :D

 

Devo ancora portarla dal meccanico...il meccanico della ditta di mio padre mi ha prestato una batteria e mi ha detto di fare una prova...

Metto l'auto contro il muro e accendo i fari...se do il gas,devo vedere aumentare la luminosità fari,altrimenti c'è un problema...

secondo voi è una cosa giusta? :D

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

messa una batteria di un'altra auto...funziona

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
On 30/1/2018 at 10:00, LucioFire dice:

FOsse l'alternatore che non carica...serei rimasto a piedi prima che passasse un mese no? :D

 

Devo ancora portarla dal meccanico...il meccanico della ditta di mio padre mi ha prestato una batteria e mi ha detto di fare una prova...

Metto l'auto contro il muro e accendo i fari...se do il gas,devo vedere aumentare la luminosità fari,altrimenti c'è un problema...

secondo voi è una cosa giusta? :D

E' una prova spannometrica che puoi fare sulle auto di una certa età, per verificare se l'alternatore fa il suo lavoro. Imho lavora comunque, altrimenti non avresti fatto tanta strada ;-)

 

Più che altro sono da valutare eventuali consumi anomali ad auto spenta, perché non è normale che la batteria ceda in 2 giorni di non utilizzo.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)
24 minuti fa, J-Gian dice:

E' una prova spannometrica che puoi fare sulle auto di una certa età, per verificare se l'alternatore fa il suo lavoro. Imho lavora comunque, altrimenti non avresti fatto tanta strada ;-)

 

Più che altro sono da valutare eventuali consumi anomali ad auto spenta, perché non è normale che la batteria ceda in 2 giorni di non utilizzo.

la mia punto cabrio HA una certa età :D

allora non ha detto una cazzata via :D

non si finsce mai d'imparare

 

Sto pensando di controllare la luce del baule...

già anni fa fece una cosa del gnere ...staccai pure la radio...ma non trovai nulla di strano

 

comunque non fosse l'alternatore sarei felice...(a livello economico)

Modificato da LucioFire

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)
15 minuti fa, LucioFire dice:

devi vedere se hai un assorbimento. vai dall'elettrauto

Modificato da Tempra Veloce

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

appena posso ce la porto...qua c'ho un guaio dietro l'altro in questi giorni :(

 

Comuqnue ho guardato...al variare di giri....non aumenta la luminosità dei fari...ne della luce interna...ne strumentazione...

rimane sempre uguale. anche a macchina appena accesa

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

L'ho portata dal meccanico che dovevo fare cambio olio e filtro e gli ho detto di controllare. 

Sulle parti principali è tutto ok. La batteria sui due giorni che è stata li non si è scaricata. L'alternatore carica. Ha ipotizzato qualche filo scoperto da qualche parte. 

Per ora l'ho ripresa. 

In questi casi come conviene intervenire? Come si fa a scoprire dove c'è il lento assorbimento di energia? 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Hai un qualche antifurto montato sulla punto cabrio? A proposito anche io ne ho una di punto cabrio :D e data la poca complessità elettronica secondo me possono esser ben poche le cose che là fanno scaricare. Se hai il dubbio della luce del baule abbatti il divanetto posteriore e la usi un po’ così perché nel caso vedi se c’è un contatto nell’interruttore che la fa accendere e magari non te ne accorgi.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
On 11/2/2018 at 10:14, hot500abarth dice:

Hai un qualche antifurto montato sulla punto cabrio? A proposito anche io ne ho una di punto cabrio :D e data la poca complessità elettronica secondo me possono esser ben poche le cose che là fanno scaricare. Se hai il dubbio della luce del baule abbatti il divanetto posteriore e la usi un po’ così perché nel caso vedi se c’è un contatto nell’interruttore che la fa accendere e magari non te ne accorgi.

No niente antifurto. l'unica cosa che ho messo è la radio .ma è da anni che è li.

il baule l'ho verificato subito e non è.

però non ho provato ad andarci in giro sinceramente. ho guardato sul momento se chiudesse bene

 

poi sto un pochino preoccupato che sent un discreto battito dal motore specie quest'inverno...

m'ha detto il meccanico che molto probabilmente è una valvola.

c'avrei pure da rifare un po' l'avantreno che la sento rumorosa...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

quanti km hai ??

On 31/1/2018 at 17:13, LucioFire dice:
On 26/12/2017 at 11:28, LucioFire dice:

Beh ma il mantenitore è un po' un casino... Ogni volta che la rimetto in garage dovrei attaccare i cavi? 

Per il resto ha nemmeno 150000 km, motore perfetto. Cerco però di preservarla utilizzando le altre auto che consumano anche meno 

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da Stef.L
      Cari autopareristi, ho portato oggi la mia micra k12 1.5 dci (68cv) del 2006 in officina (autorizzata nissan) per fare il solito tagliando periodico.
      il meccanico mi ha prospettato da quì a breve che sia non dico necessario ma quanto meno consigliabile sostituire la cinghia di distribuzione perchè l'auto ha 7 anni, anche se i km non sono quelli previsti da nissan (la mia macchina ha 71000 km e nissan prescrive il cambio cinghia a 6 anni o 100000km).
      Cosa ne pensate? la sostituisco ora o posso posticipare la cosa??
      ps: il meccanico mi ha detto che controllerà la cinghia, mentre fa il tagliando
    • Da Matteo1988
      Salve a tutti, spero di non essere fuori topic. Ho avuto notizia di una signora che, portando la macchina presso l'officina Carpoint per un guasto molto semplice, la tenuta del minimo, ed invece le hanno fatto riparare: l'impianto del gas, una regolazione della cinghia di trasmissione ed addirittura una sostituzione della batteria. Ora la signora è in causa ma mi piacerebbe sapere se qualcun'altro si è trovato nella stessa situazione. Voi ne sapete qualcosa?
×