Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!
LucioFire

Utilizzo del climatizzatore in auto - Le nostre scelte

Messaggi Raccomandati

per me va benissimo il clima manuale.

d'inverno solitamente metto 18 gradi (o 20 quando c'è mia moglie :D ) con ventilazione minima, compressore staccato e flussi sopra+sotto.

d'estate per brevi tragitti urbani o suburbani, abbasso i finestrini, diversamente imposto dai 23 ai 25 gradi sempre flussi sopra+sotto, con ventilazione tra il minimo e la metà.

 

l'aria addosso, calda o fredda, mi da fastidio.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Clima automatico, fisso tutto l'anno a 22°.

Rari interventi sui flussi, di solito per forzare il disappannamento del lunotto.

Piuttosto vorrei sulla mia prossima auto le bocchette posteriori per far sentire meglio l'aria fresca a mio figlio in estate.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Io lo accendo poco,mi fa venire subito il mal di testa,d estate lo uso se ho gente in macchina e lo tengo sui 24,sulla mercedes e' un po strano come clima manuale,lo danno come semiautomatico ma non so il semi in cosa consista,sulla panda e' automatico ed e' piu facile da impostare

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

L'automatico lo trovo scomodissimo. Il manuale è molto più semplice: scegli calda o fredda, QUANDO accenderlo, SE accendere anche il compressore, la velocità della ventola e fine.

Con l'automatico devi stare lì a guardare in basso le manopole, regolare la ventola, staccare il cavolo di compressore che sta SEMPRE acceso… Una rottura infinita...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
1 ora fa, Ario_ scrive:

staccare il cavolo di compressore che sta SEMPRE acceso… Una rottura infinita...

Sapete vero che su alcune auto non si stacca mai, anche se lo spegnete? :)

 

Molti sono a compressione variabile, oppure comunque isolano il flusso di gas

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
4 hours ago, Guybrush said:

Di tutte le auto con il clima automatico che ho avuto/usato quelli che funzionavano meglio erano sulle segmento B, non chiedetemi perchè...

Potrebbe essere per il volume più piccolo da trattare (e la minore superficie esposta).

  • Mi Piace 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
Inviato (modificato)

Il bizona della 159 è eccellente. Regolazione dei flussi separati guidatore/passeggero, 22° e via. E' inutile spegnere il compressore, ha vita propria e si riaccende comunque a tradimento. Ottimo anche il sensore inquinamento che abilita il ricircolo automatico. Non è un gran problema comunque. E' praticamente impossibile notare il calo di prestazioni, e consuma comunque come una petroliera.
Quello della passat, non è cosi avanti. E' trizona, ma non ha regolazioni flussi separati, ne ricircolo automatico. Anche qui 22° e via, ma almeno se lo spegni, resta spento.
Il manuale della giulietta, è invece una schifezza. Tornassi indietro, prenderei l'automatico pure li.

Modificato da Nico87

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
Inviato (modificato)
1 ora fa, Nico87 scrive:

Il bizona della 159 è eccellente. Regolazione dei flussi separati guidatore/passeggero, 22° e via. E' inutile spegnere il compressore, ha vita propria e si riaccende comunque a tradimento. Ottimo anche il sensore inquinamento che abilita il ricircolo automatico. Non è un gran problema comunque. E' praticamente impossibile notare il calo di prestazioni, e consuma comunque come una petroliera.
Quello della passat, non è cosi avanti. E' trizona, ma non ha regolazioni flussi separati, ne ricircolo automatico. Anche qui 22° e via, ma almeno se lo spegni, resta spento.
Il manuale della giulietta, è invece una schifezza. Tornassi indietro, prenderei l'automatico pure li.

 Cazz....ma esiste una cosa, dico una, della Giulietta che ti vada bene? :D 

 

 

 

 

Riguardo al clima, quello della Mito lo sto usando come un manuale.

A seconda di come mi girano, oscillo tra i 21 e i 22.5° e, una volta arrivato alla temperatura desiderata, butto i flussi al minimo.

Raffredda decisamente bene.

Modificato da gianmy86

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
27 minuti fa, gianmy86 scrive:

 Cazz....ma esiste una cosa, dico una, della Giulietta che ti vada bene? :D

 

Motore, cambio, telaio e dinamica di guida, uconnect, prezzo. Sul resto ho qualche perplessità in piu.

  • Mi Piace 1
  • Grazie! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
10 ore fa, Nico87 scrive:

Ottimo anche il sensore inquinamento che abilita il ricircolo automatico.

Sulla 159 funziona bene? Nella 156 azionava il ricircolo quando l'abitacolo era saturo di gas :wall:

 

Per il resto, rispetto all'automatico della Leon, quello della 156 aveva solo il vantaggio della regolazione a mezzo grado, abbastanza precisa, e della possibilità di azionare il ricircolo senza attivare il compressore, per il resto, come logica, l'impianto della Leon funziona meglio, sopratutto a primavera-estate a compressore spento i flussi aria vengono gestiti meglio.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da bradford4ever
      Ciao a tutti,
      ho una LY Elefantino BLu del 2000. In questi giorni si è rotto il climatizzatore, nel senso che:
      - girando le manopole del caldo/fredoo (nel mio caso, tacche da 1 a 4) le ventole non si attivano a nessuna velocità, e nessun caldo o fresco vengono inviati nell'abitacolo o in altre direzioni.
      Aprendo il cofano, tutti i fusibili mi paiono tutti in ottimo stato; il mio dubbio ora è che ce ne siano altri che non ho controllato, perchè non ho idea di dove siano posizionati? Se non fosse un problema di fusibili, cosa potrebbe essere?
      Grazie!!!
    • Da Jblue
      Salve a tutti!
      Di recente ho avuto un piccolo grande problema con il climatizzatore della mia S-Type(X200):
      Quando metto il riscaldamento esce aria calda solo dal lato guida , mentre dal lato passeggero esce solo aria fredda(infatti d'estate non ho problemi)...
      Qualcuno ha idea da cosa possa dipendere?
      Grazie a chi mi darà una mano
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.