Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Recommended Posts

1 ora fa, stev66 scrive:

Verifica che il motore sia effettivamente il 1.8 turbodiesel MB perché dal giugno 2013 la B180 ha adottato il 1.5 Renault uguale a quello che tu hai già.

Inoltre la tua è Euro VI, mentre la MB dovrebbe essere Euro V , che tra poco non potrà più circolare in Pianura Padane e comunque perderà valore a breve .

Io fossi in te cercherei una vettura Euro 6 ( cioè dal 2015 in poi ) oppure a benzina .

Grazie per il parere, comunque anche la mia captur è euro 5 quindi per quello diciamo non ci sono problemi. Mi sono informato è effettivamente il 1.8 mercedes 109 cv credo sia un motore abbastanza longevo sento dire spesso che si trovano con 300 350 mila km tranquillamente..Benzina credo che non vada bene per me faccio all'incirca 20mila km annui.

Share this post


Link to post
Share on other sites
Posted (edited)

Salve a tutti, volevo segnalare un'altro problemino della mia captur, ho il medianav diciamo la prima versione con tutti gli ultimi aggiornamenti di sistema (credo la 4.1). Ho installato anche la versione plus così da poter utilizzare le mappe in modo free diciamo cosi, il problema è che da quando ho installato questo programma la musica sulla pen drive funziona male, mi spiego:

ho una penna da 16gb con tanta musica e all'inizio mi fu detto da un'amico che molto probabilmente la penna era troppo grossa e con molti file e quindi il sistema andava un po in crash per quello nel senso che la musica veniva un po distorta.

Allora ho comprato una penna da 4gb ma il problema si ripresenta lo stesso.

I file sul pc funzionano bene sembra che quando li trasferisco nella penna e "girano" sul medianav poi si danneggino. Infatti poi quando rimetto la penna usb nel pc funzionano male anche li.

Mai capitato nulla di simile a nessuno?? Ho paura che che l'unico rimedio sia un bel reset!!! :-)

Edited by marco8410

Share this post


Link to post
Share on other sites
5 ore fa, marco8410 scrive:

Salve a tutti, volevo segnalare un'altro problemino della mia captur, ho il medianav diciamo la prima versione con tutti gli ultimi aggiornamenti di sistema (credo la 4.1). Ho installato anche la versione plus così da poter utilizzare le mappe in modo free diciamo cosi, il problema è che da quando ho installato questo programma la musica sulla pen drive funziona male, mi spiego:

ho una penna da 16gb con tanta musica e all'inizio mi fu detto da un'amico che molto probabilmente la penna era troppo grossa e con molti file e quindi il sistema andava un po in crash per quello nel senso che la musica veniva un po distorta.

Allora ho comprato una penna da 4gb ma il problema si ripresenta lo stesso.

I file sul pc funzionano bene sembra che quando li trasferisco nella penna e "girano" sul medianav poi si danneggino. Infatti poi quando rimetto la penna usb nel pc funzionano male anche li.

Mai capitato nulla di simile a nessuno?? Ho paura che che l'unico rimedio sia un bel reset!!! :-)

Cioè, i file dall'hard disk del PC suonano bene e poi tu pensi che stando nella penna inserita si "rovinino"?

Hai provato a risentirli dalla chiavetta dove li hai copiati prima di sentirli in auto?

Share this post


Link to post
Share on other sites
Posted (edited)
7 minuti fa, jameson scrive:

Cioè, i file dall'hard disk del PC suonano bene e poi tu pensi che stando nella penna inserita si "rovinino"?

Hai provato a risentirli dalla chiavetta dove li hai copiati prima di sentirli in auto?

Detta così mi fai passare da scemo caro JAMESON...

I file suonano bene fino a quando non li faccio suonare sul medianav.. tutto qua.

Edited by marco8410

Share this post


Link to post
Share on other sites
30 minuti fa, marco8410 scrive:

Detta così mi fai passare da scemo caro JAMESON...

I file suonano bene fino a quando non li faccio suonare sul medianav.. tutto qua.

Guarda, che le cose stiano esattamente così non ci credo neanche se me lo dice il Papa. Il medianav neanche dovrebbe scrivere sulla chiavetta, e i file compressi digitali se vengono danneggiati non suonano "peggio", ma non suonano per niente o emettono suoni "sconnessi". Quindi probabilmente succede qualcosa di misterioso. Quindi te lo richiedo esplicitamente: se li esegui dalla chiavetta sul PC funzionano, li metti nell'auto e iniziano a funzionare male, poi sul PC funzionano di nuovo male? Puoi controllare data e dimensioni dei file sulla chiavetta se sono gli stessi che c'erano prima di inserirla nel medianav? Se li ricopi dall'HDD alla chiavetta senza riformattarla riiniziano a suonare bene? Se riformatti la chiavetta con un file system diverso (tipo NTFS invece di FAT o viceversa) il problema persiste?

Share this post


Link to post
Share on other sites
7 ore fa, marco8410 scrive:

Mai capitato nulla di simile a nessuno?? Ho paura che che l'unico rimedio sia un bel reset!!! :-)

 

Stesso problema sia fomattado la chiavetta in NTFS che in FAT32?

Share this post


Link to post
Share on other sites

Prima cosa, ti consiglio di usare una chiavetta di buona qualità (non cinesate, ne chiavette che ti regalano le ditte come souvenir) non troppo grossa.

Per il resto il Plus è una Mod fatta da terze parti. Può avere anche bug e comportamenti strani.

  • I Like! 1

Share this post


Link to post
Share on other sites
Posted (edited)
On 8/4/2019 at 17:16, J-Gian scrive:

 

Stesso problema sia fomattado la chiavetta in NTFS che in FAT32?

Grazie del consiglio proverò a formattare la chiavina.

On 8/4/2019 at 15:21, jameson scrive:

Guarda, che le cose stiano esattamente così non ci credo neanche se me lo dice il Papa. Il medianav neanche dovrebbe scrivere sulla chiavetta, e i file compressi digitali se vengono danneggiati non suonano "peggio", ma non suonano per niente o emettono suoni "sconnessi". Quindi probabilmente succede qualcosa di misterioso. Quindi te lo richiedo esplicitamente: se li esegui dalla chiavetta sul PC funzionano, li metti nell'auto e iniziano a funzionare male, poi sul PC funzionano di nuovo male? Puoi controllare data e dimensioni dei file sulla chiavetta se sono gli stessi che c'erano prima di inserirla nel medianav? Se li ricopi dall'HDD alla chiavetta senza riformattarla riiniziano a suonare bene? Se riformatti la chiavetta con un file system diverso (tipo NTFS invece di FAT o viceversa) il problema persiste?

MI spiego non suonano peggio fanno rumori distorti.

-SI sul pc funzionano di nuovo male dopo essere passati dal medianav, ho provato a riscaricare i file musicali un paio di volte sul pc suonano bene li passo nel medianav iniziano a funzionare male li rimetto sul pc funzionano male anche li a quel punto.

-data e dimensioni da controllare

-provo a riformattare la chiavetta

20 ore fa, Nico87 scrive:

Prima cosa, ti consiglio di usare una chiavetta di buona qualità (non cinesate, ne chiavette che ti regalano le ditte come souvenir) non troppo grossa.

Per il resto il Plus è una Mod fatta da terze parti. Può avere anche bug e comportamenti strani.

Ho una verbatim da 16 gb e una sandisk da 4g (di quelle nano credo che si dica cosi)

Infatti la cosa che mi fa pensare di piu è che prima di istallare il plus funzionava tutto a meraviglia penna da 16gb con tipo 7/8 gb di musica una 20ina di cartelle nessun intoppo nessun problema suonanva tutto alla perfezione. Sarà un caso........

Edited by marco8410

Share this post


Link to post
Share on other sites
4 ore fa, marco8410 scrive:

Grazie del consiglio proverò a formattare la chiavina.

MI spiego non suonano peggio fanno rumori distorti.

-SI sul pc funzionano di nuovo male dopo essere passati dal medianav, ho provato a riscaricare i file musicali un paio di volte sul pc suonano bene li passo nel medianav iniziano a funzionare male li rimetto sul pc funzionano male anche li a quel punto.

-data e dimensioni da controllare

-provo a riformattare la chiavetta

Ho una verbatim da 16 gb e una sandisk da 4g (di quelle nano credo che si dica cosi) 

Infatti la cosa che mi fa pensare di piu è che prima di istallare il plus funzionava tutto a meraviglia penna da 16gb con tipo 7/8 gb di musica una 20ina di cartelle nessun intoppo nessun problema suonanva tutto alla perfezione. Sarà un caso........ 


Dubito sia un caso. Prova a rimettere originale, o un altra relase (anche precedente) del plus e vedi se cambia nulla.

  • I Like! 1

Share this post


Link to post
Share on other sites
On 5/4/2018 at 14:34, marco8410 scrive:

Salve sono nuovo di questo forum volevo condividere con voi il mio parere sulla captur che ho acquistato da poco 2 mesi usata.

Un 2015 con 33000 km 1.5 dci live 90cv.

Faccio un premessa importante arrivo da una golf 6 1.6 tdi highline (aihme) quelle famosa del dieselgate e soprattutto per la centralina siemens difettosa con i vari iniettori e valvola egr cambiati tutti.

Purtroppo sono stato costretto a cambiarla perchè anche da dopo l'aggiornamento per il diselgate questa macchina aveva sempre qualcosa che non andava e allora per paura di dover rimettere mano al portafogli per rifare altri interventi decido di disfarmene (perchè di questo si tratta considerato il trattamento che mi hanno fatto).

Quindi decido per la captur bella linea bicolore cerchi di 17 diamantati insomma non male dai... impressioni di guida dopo 2 mesi circa:

Frizione saltella a freddo e spesso anche a caldo strappazzandola un po (intendo in fila 1 2..)

Plastiche e assemblaggi direi quasi vergognosi è un concerto di rumori e scricchiolii ho provato a mettere un po di silicone spray ma non è migliorata tanto la situazione.

Cambio con diversi impuntamenti su marce basse tra prima e seconda se non sei fermo non cambi.. la retro se non muovi un po la macchina da fermo non entra oppure devi schiacciare un paio di volte la frizione sempre da fermo.

Rumore fastiodioso quando si spinge il pedale della frizione proprio un rumore metallico sembra della molla provata anche quella ad ingrassare ma niente non se ne va.

Motore un po rumoroso ma onesto e fluido giusto per questa macchina.

sterzo e freni buoni.

Ma veramente la qualità delle plastiche assemblaggi è roba da fiat anni 80 avvolte escono anche le marce era dai tempi della punto "sole" che aveva mio padre che non mi succedeva.

A mio parere macchina carina esteticamente ma non può costare/valere più di 16/17 mila euro massimo 18 toh... se proprio te ne innamori.

Purtroppo rimpiango un pò la mia golf anche se mi ha fatto tribolare tanto c'è un'abisso fra queste due macchine.

Per tutto questo la renault mi dice: è normale, nulla di che, tieni d'occhio la frizione e basta per il resto nulla.

 

Ps: dimenticato già partito un iniettore (in garanzia ovvio) difettoso secondo l'officina speriamo che non saltino anche gli altri o per lo meno che lo facciamo ma in garanzia!!

 

 

Ciao riguardo alla golf io sono un possessore di una golf 6 2.0 tdi presa usata gia con l,aggiornamento dieselgate ma di problemi zero

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By mmaaxx
      Press Release
       
       
       
      Si adatta allo stile del Kaptur russo.
      Motori invariati
       
       
      -----------------------------------------------------
      Modello uscente: Renault Captur 2013
      -----------------------------------------------------
    • By Touareg 2.5
      Messaggio Aggiornato al 16/11/2015
      Altre discussioni riguardanti la Renault Captur
      (accessori, optional, cerchioni, pneumatici, ecc.)











      es.autoblog - carscoop
      Press Release :
    • By ninodim
      Ciao a tutti mi chiamo nino e sono nuovo di questo forum...Possiedo una renault clio 1.5 dci terza serie da 4 anni ed è andata sempre benissimo da qualche settimana a questa parte sento un fastidioso rumore sul lato destro in particolar modo quando sterzo verso sx....ho sostituito biellette barra stabilizzatrice, e supporto motore lato dx ma il difetto o meglio il rumore fastidiosissimo si sente ancora si ripropone in continuazione come devo fare?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.