Vai al contenuto
Autopareri news
  • Benvenuti sul nuovo tema grafico! Scegli il tuo tema preferito in fondo alla pagina: chiaro (light) o scuro (dark).
  • 0
Gocku

Fiat Seicento 1.1 - acqua bolle ed in pressione

Domanda

Ciao ragazzi, 

la mia seicento del 99 1.1 aveva la testata andata (era anche entrata l'acqua nei pistoni) ed è stata sostituita con una non nuova ma quasi, ovviamente spianata prima, è stata montata dal meccanico e sostituito anche il termostato, fatto un cambio olio, filtri e liquido e tappo radiatore.

Il problema, che era anche il precedente, è che il liquido radiatore scaldava parecchio consumandosi e che i tubi sembravano avere una pressione eccessiva.

Il sistema è stato spurgato e la ventola entra in funzione ma comunque mi pare che scaldi troppo. L'ho ritirata martedi ed usata solo un paio di volte per circa 10 km ed ora parlando col meccanico su cosa potrebbe essere non riusciamo a capire su dove indirizzarci.

Proveremo a rifare il serraggio della testata, che è stato fatto comunque con chiave dinamometrica, vi viene in mente altro?

Ragionando su cosa può far scaldare troppo il liquido pensavo anche al bulbo, che magari facesse accendere la ventola in ritardo, ma sono titubante.

che ne pensate?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Messaggi Raccomandati

  • 0

O lo spurgo non viene eseguito correttamente o hai il monoblocco andato.

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
1 minuto fa, Beckervdo scrive:

O lo spurgo non viene eseguito correttamente o hai il monoblocco andato.

 

lo spurgo di cosa?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Adesso, Gocku scrive:

lo spurgo di cosa?

Dell'impianto di raffreddamento. Così da eliminare le varie bolle.

Domanda: in passato è stato utilizzato il turafalle per eliminare una qualche perdita dal radiatore?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Adesso, Beckervdo scrive:

Dell'impianto di raffreddamento. Così da eliminare le varie bolle.

Domanda: in passato è stato utilizzato il turafalle per eliminare una qualche perdita dal radiatore?

si lo spurgo è stato fatto, per la prova è stata messa acqua e poi usata una pompa al posto del tappo per pompare acqua sino alle valvoline aperte. No il radiatore no hai mai perso acqua, perlomeno da quando lo ho io, abbiamo provato a togliere la pompetta che va alla vaschetta per capire se il circuito stesso funzionando e l'acqua esce

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

prova n°2 del pomeriggio:

escluso il radiatore del riscaldamento

Provata la macchina per diversi chilometri ed in città, non sfiata da nessuna parte e pare non bollire come in precedenza.

Che sia lui? ma come mai?

Aspetto si raffreddi per capire se si è perso liquido ma a vista no

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

A meno che non abbiate fatto lo spurgo con la manopola del riscaldamento su tutto freddo ed è rimasta aria dentro, dubito centri qualcosa.

Comunque ti consiglierei di aprire il tappo del liquido e lasciarla accesa un po dando un po di sgasate per far venir fuori l'aria.

P.S. La prova idraulica è stata fatta? Premetto che "a occhio è messa bene" non è una prova soddisfacente, soprattutto quando si scalda ed è soggetta a elevate pressioni.

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
On 24/9/2018 at 23:35, Nico87 scrive:

A meno che non abbiate fatto lo spurgo con la manopola del riscaldamento su tutto freddo ed è rimasta aria dentro, dubito centri qualcosa.

Comunque ti consiglierei di aprire il tappo del liquido e lasciarla accesa un po dando un po di sgasate per far venir fuori l'aria.

P.S. La prova idraulica è stata fatta? Premetto che "a occhio è messa bene" non è una prova soddisfacente, soprattutto quando si scalda ed è soggetta a elevate pressioni.

 

si lo spurgo è stato fatto con manopola sul freddo, ma poi abbiamo aperto tappo per far venire fuori l'acqua.

La tenuta idraulica sulla testata si.

Ho ordinato il sensore di temperatura da montare sul tubo dell'acqua, così almeno so esattamente a quanto arriva la temperatura

vi aggiorno

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.