Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Sandro

Problema turbina Panda III Natural Power?

Question

Saluti a tutti,

raggiunti i 4 anni e mezzo e quasi 97.000 km, la Pandina a metano comincia a darmi il primo grattacapo.

Quando il motore è sotto tiro (autostrada in leggera salita, per esempio) se mollo l'acceleratore per un motivo qualsiasi e poi ripremo, sembra "sparito" il turbo.

Passo da 80 cavalli a forse 60, in autostrada... non è bello.

Ho fatto anche un test aggiuntivo: se mi fermo un paio di minuti, alla riaccensione il turbo "ricompare".

Nessun odore strano, nessun consumo di liquidi, nessun fumo, nessuna spia accesa; solo aumento del consumo di metano.

Meglio un meccanico o l'esorcista? :pen: 

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
1 ora fa, paolo@vadoinbici.com scrive:

Oggi la mia Panda di 95000 km ha lo stesso identico problema di quella di Sandro. Chiedo a Sandro se e come ha risolto il problema. Grazie

 

Non l'ho ancora risolto... nel senso che il problema compare ancora, ma più sporadicamente di prima.Ho deciso di aspettare aprile per il tagliando e lì farò il tutto.

Share this post


Link to post
Share on other sites
  • 0

Provate a controllare il manicotto dell’intercooler... sulla Ypsilon di mia mamma c’era una piccola crepa in quello

Share this post


Link to post
Share on other sites
  • 0

su metanoauto dovresti trovare chi ha problemi simiili. Credo sia la valovola pop off o qualcosa del genere.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Francesco15
      Salve a tutti.
      Sono proprietario di un freemont 140cv del 2014 e ho già affrontato vari problemi tipo il rumore ai mozzi, la batteria ecc, ma da un pò di tempo la macchina a freddo a bassi regimi rimane piantata anche se schiaccio l'acceleratore...proprio non va.
      Secondo voi cosa può essere?
       
    • By Archaon
      Oggi pomeriggio mi ha lasciato a piedi un fiorino mjt1.3 da 95 cv con 85000 km con
      una rottura della turbina alle spalle. Il tutto è successo in questo modo: mia madre stava guidando, io ero il passeggero, all'improvviso si sente tipo uno scoppio proveniente dalla zona sotto i sedili e il motore perde potenza e si spegne, nel frattempo si accenda la spia avaria motore. Proviamo a riaccendere l'auto ma niente, è morto.
      Adesso vorrei chiedervi secondo voi a cosa è dovuto il guasto?
    • By J-Gian
      Ci sono tanti scherzi che ti può fare una compagna, la mia in questi 9 anni si è sbizzarrita con la fantasia (vedi 1° messaggio).
      Ma oggi la mia Fiat Grande Punto me l'ha fatta grossa: ventola del abitacolo bloccata, con 38 °C fuori ed irraggiamento a manetta...
      Non c'erano dirupi nei paraggi...
      E poi non avevo voglia di tirar fuori tutto quello che avevo in auto, né di controllare che sotto non ci fosse nessuno... Ma giuro che le ammazzerei le pulci con il motopicco!
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.