Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'centralina'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Il sito Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 3 results

  1. Buonasera, Mi scuso anticipamente per la descrizione lunga, ma vorrei descrivervi l’avvenimento il meglio possibile perché io non so che pesci prendere. Ho un problema abbastanza serio con la mia automobile, una Fiat Tipo immatricolata a luglio 2018 che ho acquistato a novembre 2018. Il 10/07/19 si sono accese moltissime spie (tra cui quella della spia del controllo elettronico della stabilità, quella dell'avaria del motore e quella della pressione dei pneumatici) e il giorno dopo l’ho portata dal concessionario in cui l’avevo acquistata, dato che la garanzia era ancora valida. Appena arrivato davanti al concessionario si sono accese tutte le spie, inoltre il servosterzo si è disattivato, così come i tutti i vetri elettrici e la chiusura centralizzata. Qualche giorno dopo l’auto è stata portata in un’officina Fiat, dove mi è stato comunicato che, a quanto pare, il problema era una scheda che mette in comunicazione le centraline, e l'officina ha ordinato il pezzo di ricambio. Dopo 3 settimane, in cui non mi hanno comunicato nulla dell’auto, ieri ho contattato direttamente l’assistenza clienti Fiat, per esporre una sorta di reclamo verso questa officina e chiedere spiegazioni. L’operatrice mi ha detto che il pezzo di ricambio era giá stato consegnato da due settimane, cosí oggi mi sono recato all’officina in cui era la mia auto per chiedere ulteriori chiarimenti. A quanto pare il problema non era quello pronosticato, ma un problema di cablaggio, quindi han dovuto ordinare degli altri ricambi che non sono ancora arrivati e smontare tutta la mia auto, come potete vedere nella foto allegata. Mi hanno inoltre comunicato che non sono completamente sicuri che sia quello il problema, quindi puó darsi che debbano ordinare altri ricambi. Io davvero non so come comportarmi, hanno praticamente smontato un’auto nuova per cercare di aggiustarla e, non so quando la potró riavere indietro, considerando che siamo in periodo di ferie estive. Cosa posso fare? Non è possibile chiedere un rimborso o una sostituzione dell’auto? Ringrazio anticipamente chiunque possa darmi consigli.
  2. Salve a tutti e piacere di conoscervi! Sono possessore di una Fiat Tipo 1.4 95cv 4porte modello easy anno 2017, comprata nuova e ad oggi con 50.600 km. Tagliandi effettuati ogni 15.000 km. Olio e prodotti usati: originali. Batteria: originale. Utilizzato pulitore iniettori ogni 6.000 km. Detto ciò: da alcuni mesi, soprattutto all'accensione quadro strumenti dopo circa 10 ore di auto a riposo, durante il check sento un rumore tipo "ticchettio" che dura 10 secondi. A me sembra provenire dalla scatolina nera attaccata al corpo farfallato. Passati i 10 secondi del check, nessun altro rumore. La macchina non borbotta, non strattona e non presenta alcun altro problema, se non, appunto, questo ticchettio (che non capisco se essere di natura ellettrica - tipo relè - o meccanico - ho letto di rumori di punterie idrauliche ma che non saprei decifrare). L'olio ha comunque 5.000 km. Ragazzi....la macchina è ancora da pagare e sono peoccupato. mi date una mano?
  3. Buongiorno a tutti, desidero un chiarimento su una cosa: ho da poco acquistato una Fiat Panda 1.3 multijet euro 4 del 2007 e siccome l'ho comprata usata mi sono rivolto presso un mio conoscente esperto di auto per verificare il chilometraggio effettivo dell'auto. Lui ha collegato una presa dal pc alla centralina e ha detto che i chilometri sulla centralina corrispondono a quelli del display e poi mi ha detto che la centralina ha subito una modifica: un aggiornamento... Che cosa si intende per aggiornamento della centralina? Vi ringrazio per le vostre delucidazioni!
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.