Jump to content
News Ticker
Benvenuto su Autopareri!

Search the Community

Showing results for tags 'spegnimento quadro'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobility
    • Mobility and Traffic in the City
    • Traffic on Highways
  • Off Topic on Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?
  • Il sito Autopareri

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Professione


Interessi


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 1 result

  1. Ciao a tutti. Da qualche giorno sulla mia auto (Panda 1.2 del novembre 2005, batteria originale mai sostituita) all'accensione (col motorino che sta girando) abitualmente si spegne il quadro con le le lancette dell' indicatore benzina, temperatura acqua, contagiri, tachimetro che scendono sotto lo 0 facendo un "tac". Appena l'auto è in moto dopo un secondo torna tutto normale con l'eccezione del trip computer che rimane azzerato e l'orologio che si azzera e rimane lampeggiante finchè non lo imposti. L'autoradio non perde le memorie. Era un difettuccio che mi aveva fatto 4-5 volte in passato, ma in inverno e mai in maniera continuativa. Il motore parte regolarmente e non sembra sforzare minimamente in avviamento (anche oggi che era ferma da 5 giorni):il problema è SOLO il quadro. Prima di farmi spellare vivo con chissà quali indagini su centralina e dintorni, ha senso cambiare comunque la batteria (vista anche l'età) controllando la pulizia dei morsetti (anche perchè lunedì l'aspetta un lungo viaggio), anche se l'avviamento gira bene? E' ragionevole pensare che sia la prima causa possibile del problema? E che sia il caso di mettermi in cerca di un elettrauto (mi trovo fuori casa: ho turista scritto in fronte...) solo se il problema persistesse al cambio batteria? Vi ringrazio anticipatamente.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.