SalvatoreC.

Utente Registrato
  • Numero contenuti

    3
  • Iscritto

  • Ultima visita

Reputazione Forum

110 Excellent

Su SalvatoreC.

  • Rank
    Foglio Rosa
  • Compleanno 24/09/1983

Informazioni Profilo

  • Marca e Modello Auto
    Alfa Romeo 159 1.9 jtdm SW
    Fiat Panda 169 4x4 Cross 1.3 Mjt
  • Città
    Lugano
  • Interessi
    Motori, mezzi agricoli
  • Professione
    Tecnico edile
  • Genere
  1. Purtroppo non è il sensore giri, sul mezzogiorno l'ho portata in officina, e il referto è che la frizione slitta... :'(
  2. Salve a tutti, sono un neo iscritto, anche se vi seguo da un po'. Veniamo al dunque, spero possiate aiutarmi... ieri sera in autostrada (sotto una pioggia battente) durante un'accellarazione in 4° a circa 1750 giri ho visto il contagiri "muoversi" in modo anomalo, cioè i giri sono aumentati di colpo fino ai 2000 (come se le ruote o la frizione slittassero) ma la velocità è rimasta quasi invariata, poi dai 2000rpm a salire tutto è ritornato quasi normale (a perte che i giri non salivano normalmente). prima di lasciare l'auto a casa ho provato a tirare la 2° in salita (la strada era sempre umida, ma c'era meno acqua di prima), ma niente di anomalo. "annusabdo" il motore appena spento non si sentiva il puzzo di frizione... stamattina ho riprovato i vari esperimenti con la strada umida (ma molto più asciutta di ieri) ma non sempre lo faceva difetto (solo sull'umido). può essere la frizione quasi finita? le gomme sono a limite di legge, può essere che scivolinono?