Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

livoit1

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

10 Good

About livoit1

  • Rank
    Foglio Rosa
  • Birthday 02/20/1979

Profile Information

  • Car's model
    Cinquecento

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok grazie....ma la cosa strana é che collegando direttamente dall interruttore anabaglianti al faro funziona tutto tranne gli abbaglianti fissi a intermittenza funzionano...mmmaaaaas Grazie
  2. Okk...anni fa topi....che dici provo dal polo del fusibile fari abbaglianti?grazie
  3. Ciao a tutti. Volevo sapere da qualcuno se riesce a risolvere il mio problema....premesso devio luce nuovo....il problema è questo....non andavano i fari anabbaglianti....solo posizione...che ho fatto ho fatto messo un cavo diretto dal interruttore anabaglianti direttamente al faro (al cavo nero grigio) e ora funziona tutto tranne gli abbaglianti fissi...che devo fare? Grazie
  4. ciao....grazie....ma perchè allora la fiat ha creato un piccolo foro sul finale??inoltre perchè attivando l'aria ac esce alla grande????
  5. ciao, non credo perchè lo fa quando accendo l'a-c???ma???
  6. Ciao a tutti....vorrei porvi un quesito....ho una nuova panda 2012, e ho notato che quando accendo l'aria condizionata l'acqua di condenza esce dalla marmitta ovvero nel finale c'è un buchetto dove gocciola, ma è normale???
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.