Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

luke991

Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

11 Good

About luke991

  • Rank
    Foglio Rosa
  • Birthday 04/09/1991

Profile Information

  • Car's model
    fiat

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao a tutti Ho dei problemi di carburazione con la mia Punto 55 1100 Fire. Avendo già sostituito in passato personalmente bobine candele e cavi NGK, sono convinto che al 99% il problema risieda nella sonda lambda. Ieri ho controllato con il tester le variazioni di tensione con macchina al minimo e accelerata al minimo risulta essere più o meno di 0,20, 0,30 volt fino ad arrivare un massimo di 0,90, 95. Correggetemi se sbaglio ma 1 volt dovrebbe essere il rapporto stechiometrico grasso e 0 magro. A questo punto mi sembrerebbero valori che rientrano nella norma. Ma accelerando dal minimo in modo repentino e premendo l'acceleratore quando sono bassi regimi la macchina sussulta ed a volte emette uno scoppio dallo scarico segno di una carburazione magra. A questo punto la mia domanda è , dato che secondo me la sonda risulta troppo lenta nella conversione di voltaggio in iniezione di carburante sarebbe possibile poterla pulire dato che lo sporco accumulato rende la lettura imprecisa smagrisce diminuendo la portata di carburante, oppure va definitivamente sostituita? Ciao a tutti e grazie delle risposte,,
  2. sono daccordo con te ma la mancanza di proporzionalita' dell'acceleratore penso sia molto imputabile alle norme euro.
  3. non e' affatto per motivi prestazionali per quanto mi riguarda io stesso ho una punto 55 con acceleratore a filo. ma salendo su auto piu' moderne a causa di una diversa taratura ( sia pure per norme euro) non ho la sensazione a cui sono abituato e cioe' di risposta pronta ad ogni minima sollecitazione e soprattutto proporzionale alla pressione esercitata. (Ps su auto di piccola cilindrata euro 6 si finisce a dover pigiare oltremodo l'acceleratore solo per poter partire).
  4. Che voi sappiate su auto moderne con acceleratore elettronico e' legale, renderlo con una risposta piu' simile ad uno a filo, senza modificare altro ?
  5. non proprio di colpo, a volte inizia a lampeggiare la spia delle candelette e continua a rimanere in moto , come se mancase gasolio. la sensazione è come quando ti si bagna la bobina ho le candele in un auto a benzina. poi la spegni e la riaccendi in corsa e torna tutto a posto.
  6. ciao a tutti, riesumo un attimo il post per una domanda. qualcuno di voi sa dirmi se nel pescante del serbatoio , e presente un filtrino. perche, ho provato a soffiare con il compressore dal'attaco filtro in direzione serbatoio e la macchina a percorso un po di chilometri senza anomalie.
  7. grazie delle risposte , il mio ultimo tentativo sarebbe quello di cambiare il sensore che si tova posizionato sul rail, dato il costo abbastanza contenuto. la cosa strana è che in una diagnosi a dato una volta mancanza pressione rail in un altra pressione eccessiva.
  8. ciao a tutti, e da molti anni che vi seguo ed è da qualche mese che sono iscritto al forum. vi vorrei porre il mio problema ,dato che è da circa 2 anni che si manifesta e non riesco a trovare una soluzione. ho una focus 1.8 tdci 115cv (f9da)(2002) che saltuariamente prima , e ora sempre piu' frequentemente si spegne in corsa perdendo potenza. quando si manifesta il difetto inizia a lampeggiare la spia delle candelette e la macchina si arresta , solo che premendo subito la frizione e girando la chiave riparte all'istante. qui di seguito gli interventi che ho gia' eseguito: -pulizia serbatoio + additivi. -revisione pompa iniezione. -sostituito sensore posizione albero a camme. -sostituzione sensore volano/albero motore. -ho smontato e ripulito di recente il sensore sul"ragno" del rail , e quello sulla pompa di iniezione. -ho smontato e ripulito il pedale dell'acceleratore. dopo tutto questo gli errori in diagnosi sono sempre gli stessi: p1211 pressione dell'alimentazione comune (rail) -------------valore fuori campo. p2288 pressione dell'alimentazione comune (rail--------------pressione eccessiva. p0251pompa di iniezione --------------------------------------------disturbo funzionale. sinceramente non so piu' che fare mi affido a voi per eventuali consigli. grazie in anticipo
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.