Vai al contenuto
Autopareri news
  • Benvenuti sul nuovo tema grafico! Scegli il tuo tema preferito in fondo alla pagina: chiaro (light) o scuro (dark).

Maria80

Utente Registrato
  • Numero contenuti pubblicati

    2
  • Iscritto il

  • Ultima visita

Reputazione Forum

0 Neutral

Informazioni Profilo

  • Marca e Modello Auto
    C3 1.4 bi energy G 2006
  • Città
    Potenza
  • Professione
    Libero professionista
  • Genere
    Femmina
  1. Maria80

    C3 1.4 gpl si accende ventola e problemi commutazione

    Buongiorno. Sono stata in concessionaria e dalla diagnosi è emerso che potrebbe trattarsi della scatola della farfalla di aspirazione. Per il momento hanno cancellato gli errori e attendo se continua a farlo. Costo per la sostituzione 250€ circa!
  2. Maria80

    C3 1.4 gpl si accende ventola e problemi commutazione

    Salve a tutti, sono nuova. Mi sono iscritta per scoprire se qualcuno di voi ha riscontrato gli stessi problemi che spiacevolmente sto avendo con la mia c3 1.4 gpl. Mi spiego meglio: premesso che vivo a Potenza (città molto fredda), ho acquistato l'auto di 2' mano a Milano, durante i 1000km percorsi per portare l'auto nella mia città non ho avuto alcun problema, anzi...ero felice e soddisfatta dell'acquisto! Purtroppo da qualche giorno (fuori neve ma la macchina sta in garage) si accende la spia avaria motore, la macchina non va (max 18km orari) e si accende in contemporanea la ventola. Se la spengo e la riaccendo dopo 10 minuti talvolta ho la fortuna che torni tutto alla normalità. Ho tel in concessionaria e mi dicono di portarla per fare la diagnosi, ma devo "sperare" che la spia accesa mi dia il tempo di arrivare in concessionaria (se si spegne non si può individuare l'errore). Altro problema: ci mette molto tempo per fare la commutazione a gpl; alla prima accensione della giornata passa a gpl dopo circa 15km, troppi! Se devo dirla tutta ho notato un'anomalia anche nel funzionamento dell'indicatore del gpl (4 pallini verdi sotto il vano portaoggetti), nel senso che talvolta si accendono 4 spie, talvolta 3, poi 2, poi di nuovo 3, dopo pochi km percorsi dall'ultimo aggiornamento scende un altro pallino, insomma non ci sto capendo niente, anche perché è anomalo il funzionamento dell'indicatore del carburante. Spero che qualcuno possa aiutarmi, Vi prego!
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.