Vai al contenuto

Davide199818

Utente Registrato
  • Numero contenuti pubblicati

    4
  • Iscritto il

  • Ultima visita

Reputazione Forum

0 Neutral

Su Davide199818

Informazioni Profilo

  • Marca e Modello Auto
    Smart 450
  • Città
    Roma
  • Interessi
    Fai da te
  • Professione
    Termoidraulico
  • Genere
    Maschio
  1. Davide199818

    Problemi smart 450

    Staccato il connettore della sonda lambda e nello smontarlo mi sono accorto di avere lo scarico dove si attacca con la turbina lento, ristretto lo scarico staccata la sonda ma sembra Comunque sia non migliorare. Mi sono accorto di un piccolo rumore nel vano motore un leggerissimo tin tin tin che a mia esperienza sembrerebbe un iniettore, pero poco peso alla cosa. Ho fatto una prova staccando una bobina alla volta magari per vedere se cambiasse qualcosa e si sentiva comunque sia che la macchina andava a 2 a ogni bobina staccata.sono andato a chiedere qualche parere e mi sono uscite fuori forse 3 cose Pompa della benzina Una valvola che si è sfanculata Oppure mi hanno parlato non so che ka smart sullo scarico ha tipo due valvoline cosi chiamate una attaccata quasi vicino al monoblocco e unaltra non so dove nello scarico e mi hanno detto che probabilmente se ne sia bloccata una aperta... Secondo voii? Precisiamo che tutte queste cose mi sono state dette senza neanche sentire la macchina ma solo a raccontargli il problema
  2. Davide199818

    Problemi smart 450

    Oggi sono andato a fare una diagnosi per vedere se magari uscisse qualcosa e ci sono 2 errori sconosciuti per di piu mi sono accorto che adesso ogni tanto il minimo tende a sfarfallare da 1000 ipotetici giri a 500
  3. Davide199818

    Problemi smart 450

    Ho rifatto il motore e mi hanno cambiato anche le candele km del motore 5000 e non brucia olio sono stati sostituiti anche i cavi e a dire del meccanico anche una bobina
  4. Ragazzi la mia smart 450 600 benzina del 2002 sono giorni che mi da problemi, e iniziato tutto un giorno in fila a un semaforo, dopo 5 mn di fila scatta ilverde e accelero e la macchina mentre camminava ha iniziato a comportarsi come un 50cc quando è ingolfato solo senza fare fumo il minimo lo teneva bene ma se acceleravi la macchina camminava a fatica ovvero 3 kmh e si sente scoppiettare lo scarico e non si riprende fino a quando non passano circa 30 secondi, quindi per strada costretto a mettere le 4 frecce ed aspettare che si riprendesse. Vado dal meccanico e mi dice che erano i cavi delle candele rovinati e a suo dire una bobina guasta, comunque sia fatto il lavoro riprendo la macchina ma girandoci per pochi km non mi sono accorto se il problema era sistemato fino a 3 sere fa che prendo la macchina e riesco a farci una 80ina di km e mi si riporge lo stesso problema uguale a prima solo che questa volta la sento totalmente diversa la macchina(da precisare che dopo un po ferma al minimo vado per ripartire e si è spenta del tutto ed è ripartita dopo 3-4 accensioni) . Prima mi sono dimenticato di dire che quando faceva il problema non rimaneva persistente ovvero capitava ma poi magari andavi bene qualche ora poi unaltra volta male, insomma non era fisso come questi giorni, secondo voi cosa posso vedere? Ho abbastanza manualita nel muovermi nel motore
×