Vai al contenuto
Autopareri news
  • Benvenuti sul nuovo tema grafico! Scegli il tuo tema preferito in fondo alla pagina: chiaro (light) o scuro (dark).

alf100

Utente Registrato
  • Numero contenuti pubblicati

    3
  • Iscritto il

  • Ultima visita

Reputazione Forum

0 Neutral

Informazioni Profilo

  • Marca e Modello Auto
    308
  1. alf100

    lancia musa 1,300 mjt

    grazie a tutti il problema è stato risolto cambiando filtro e cappuccio porta filtro con altri originali fiat, ..... anche se 40 euro per il porta filtro e 22 euro per il filtro olio mi sembrano un pò tantini, va bene che è il 17 agosto di venerdì, però.... comunque l'importante che tutto funzioini regolarmente grazie a tutti per la collaborazione
  2. alf100

    lancia musa 1,300 mjt

    il livello è a posto, girovagando in rete ho letto che potrebbe essere il portafiltro o la valvola di ritegno difettosa spero non sia la pompa....
  3. alf100

    lancia musa 1,300 mjt

    Salve ho una lancia musa con motore 1,300 multijet da 90 cavalli, ultimamente dopo aver fatto il tagliando, olio usato Shell con specifica adeguata e filtro originale, si accende all'avvio la spia "insufficiente pressione olio motore" che si spegne dopo circa uno o due minuti al minimo, cosa potrebbe essere, l'auto ha 83.000 KM grazie
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.