Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

lupodrillo

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lupodrillo

  • Rank
    Neopatentato

Profile Information

  • Car's model
    Lancia Delta 1.4 T-Jet EcoChic
  1. Eccomi nuovamente dopo un periodo in cui si è accesa la spia una sola volta. In questo periodo ho spruzzato prima un po' di wd40 nel tubo che va agli iniettori gpl, poi ho fatto un trattamento di pulizia a benzina e poi ho messo quello per pulire l'impianto gpl. Per un po' è andata bene, ieri nuovamente errore P1401. Facendo uno scan con Multiecuscan mi vien fuori oltre a P1401 (relativo al cablaggio iniettore 1 GPL) anche U0422 (Funzione inerziale) e P0520 (interruttore pressione olio). Potrebbe dipendere dal degrado dell'olio a questo, perché alcuni valori di pressione sugli iniettori sono un po' alti, come se andassero troppo sotto sforzo per via dei vapori. Voi cosa ne pensate?
  2. Io sulla mia Delta ho provato le cross climate + (60000km) e mi sono trovato molto bene. da meno di un mese ho montato le Bridgestone Weather control a005, semplicemente fenomenali per ora, specialmente sul bagnato ed hanno un inserimento di curva molto preciso. Aspetto la neve per un giudizio più preciso. ☏ Redmi Note 5 ☏
  3. Si impianto originale Landi, sono messi in verticale, ovvero infilati dall'alto verso il basso. Questi in pratica ☏ Redmi Note 5 ☏
  4. No nessuna botta, anzi, ho cambiato le gomme giusto 10 giorni fa. Niente da fare, dopo due giorni il problema si è ripresentato. Però una cosa l'ho notata, ultimamente la mattina stenta a partire e inizialmente parte a tre e dopo qualche secondo va a 4. ☏ Redmi Note 5 ☏ Apparentemente bene, gira bene. L'ho cambiata due anni fa montando una A.A.A. ☏ Redmi Note 5 ☏
  5. Sono stato stamattina, dava diversi errori, compreso una calibrazione di sterzata. Adesso abbiamo un po'resettato e calibrato. Vediamo un po'. Gli iniettori li ho cambiati tutti e quattro circa due anni fa, porca miseria. ☏ Redmi Note 5 ☏
  6. Ciao a tutti, da qualche giorno ho un problema sulla mia della gpl, in pratica mi si accende la spia motore dicendo poi Hill Holder non disponibile e passa da gpl a benzina. Se spengo e riaccendo torna tranquillamente a GPL ma la spia rimane accesa. Facendo la diagnosi con OBD II mi da errore P1401, lo resetto ma dopo qualche ora si ripresenta. Vi è mai capitato? Cosa potrebbe essere? Ho letto che il molto casi l'errore Hill Holder è riconducibile al sensore sul pedale del freno, potrebbe essere quello? Un saluto e spero in un vostro aiuto. ☏ Redmi Note 5 ☏
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.