Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!

Maggiolino

Utente Registrato
  • Numero contenuti pubblicati

    5
  • Iscritto il

  • Ultima visita

Reputazione Forum

3 Neutral

Informazioni Profilo

  • Marca e Modello Auto
    Chevrolet Cruz

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. Ciao i sintomi sembrano simili la mia oggi ritorna per la 20 volta in chevrolet vediamo che mi dice poi ti faccio sapere tieni informato e vediamo che ti dicono ciao grazie
  2. A me viene da piangere sono mesi che sono in officina e che ho paura a guidare la macchina comunque sono sempre in attesa di consigli ciao grazie a tutti
  3. La prova di staccare L impianto a GPL è già stata fatta staccando i fusibili e girando il cablaggio dei iniettori e anche la prova compressione... la macchina gira benissimo quando và... è in quei 40 secondi che scusate passatemi il termine si ingolfa che diventa pericolosa e non si capisce il perché....parlano di centralina motore ma c'è da fidarsi? Grazie se avete notizie fatemi sapere
  4. Hai un bel problema Non saprei ma forse qui siamo in tanti e ha qualcuno può essere successo... sarà una bella sfida... non abbatterti vedrai che te la risolvono
  5. Buona sera a tutti... volevo esporre il mio e irrisolto problema alla mia Cruz 18 benzina GPL 104 kw all improvviso sia a benzina molto più accentuato che non a GPL la mia auto fa un strano scherzo è come si ingolfasse come se non passasse più aria al motore rallentando all'improvviso quasi si spegnesse il minimo irregolare e non va più su di giri ma poi come per magia parte come un fulmine. Allora sono stato sia in chevrolet che in varie officine ma nessuno ha risolto questo problema...nessun errore in centralina qualche volta la spia mil accesa rilevata mal funzionamento sonda landa miscela troppo grassa... sostituite entrambe le sonde sost corpo farfallato candele sensore iniezione controllato vari parametri ma niente sono disperato qualcuno ha suggerimenti? Grazie a tutti
×
×
  • Crea Nuovo...

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.