Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

federico74

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

Profile Information

  • Car's model
    lancia ypsilon 1.3 mjt 77 kw 105 cv 2007
  • City
    lucca
  • Interessi
    running, rally, motori
  • Professione
    impiegato
  1. Buon pomeriggio a tutti, ho il quadro della mia Ypsilon 2007 105 cv morto con l'unica spia che funziona è quella del motore. devo sostituirlo, ma ho visto che in rete non trovo nullo, se non nuovo ma oltre 600 euro... Ho letto in giro, che i quadri strumenti lancia ( ovviamente solite caratteristiche, carburante, cilindrata opzional...) taluni sono compatibili. E' una farsa o c'è un pò di verità? io ad esempio ho un 517 862 48 e ho trovato solo 517 862 49. secondo voi potrebbe andare, fermo restando l'allineamento o non lo legge proprio per nulla? grazie a chi può darmi una mano, perche' da 15 gg stò viaggiando non sapendo con quanto gasolio ho nel serbatoio e quanti km faccio..
  2. Buongiorno kukro, si su quello hai ragione e normalmente non ho mai insisto in caso di mancate accensioni, ma nel luogo dove provavo ad accendere l'auto in mattinata, la notte aveva fatto -4 e quindi pensavo fosse un problema di gasolio.... Per spiegarti il motivo delle ripetute accensioni, che l'auto, aveva sempre un principio di scoppio, come un ciclo completo, ma che poi si spegneva subito. In quelle fasi li' ho avuto la morte del quadro, ovviamente al 5/6 tentativo. Con l'occasione, sai dove posso trovare ad un prezzo ragionevole il modello ? l'unico che ho trovato, mi chiedono circa 800 euro e onestamente mi sembrano troppi... Ciao e di nuovo grazie, Federico
  3. Grazie intanto per la risposta, ma lo spegnimento del quadro è avvenuto velocemente , dopo le prime prove (circa 7/8 volte) di accensione. comunque il tuo consiglio sia quello giusto, a breve la porterò da centro ufficiale e poi vi aggiorno. Grazie di nuovo , Federico
  4. Buongiorno e un caro saluto a tutti, una settimana fa, avevo problemi di accensione alla mia ypsilon del 2007 modello 105 cv 77 kw. Nel tentativo di accendere più volte l'auto, oltre che non accendersi, mi si è spento completamente il quadro strumenti. Pensando fosse un problema di fusibili o qualche sicurezza entrata, lascia spenta l'auto. portata dall'elettrauto, il guasto , da quanto riferito, una sorta di "interruttore inerziale..." bloccava di fatto la gestione di accensione dell'auto. In effetti, non arrivava gasolio agli iniettori. Pagato qualche centinaio di euro l'elettrauto, ora la macchina va perfettamente, ma è rimasto il quadro spento, unica spia che funziona l'avaria motore , che si spegne una volta accesa. Secondo l'elettrauto, dovrei cambiare il quadro ( tra l'altro introvabile) oppure fare una sorta di "allineamento proxy", ma onestamente mi ha riferito che non ha fatto nessuna verifica approfondita. Unica operazione che ho potuto fare, verificare la tensione arriva al quadro , sia sotto chiave che diretta e la tensione arriva. Chiedevo, ma possibile che si è spento tutto ( contakm, contagiri, livello carb... spie...) malgrado arrivi tensione e se qualcuno ha avuto questi problemi e se l'allineamento proxy può essere la soluzione? Grazie infinite a chi può darmi una mano, premettendo, che veramente non riesco a trovare il modello del quadro ( cod. 157 862 48) e l' unica soluzione che ho trovato in rete la riparazione del quadro, ma vorrei capire se il problema è il quadro stesso o non arriva segnale cam 1 o cam 2 dalla centralina... Grazie di nuovo e scusate la lunghezza del testo, federico
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.