Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Antonio 1958

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

Profile Information

  • Car's model
    Fiat cinquecento
  • City
    Vigevano
  • Interessi
    Tanti
  • Professione
    Pensionato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Rispondo a entrambi. Nessuna perdita,mai cambiato la valvola termoelettrica o la pompa!
  2. Buona giornata a tutti,sono nuovo del forum e non sò come orientarmi,quindi se sbaglio discussione non vogliatemene. Ho una una Fiat Cinquecento del 97,che funziona benissimo e uso come auto principale. Ha 82000 km,mai un problema. Mi è successo in autostrada che si è alzata la temperatura dell'acqua di colpo a 120 orari e pian piano la velocità è diminuita a 90,ventola in funzione.,e,dopo qualche km,è diminuita e ha ripreso a funzionare bene,e non ha più dato problemi.Ho pensato all'acqua del radiatore,ma quello è a livello,non ci sono perdite e la pompa funziona regolarmente. Qualcuno di voi ha un consiglio da darmi? Vi ringrazio.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.