Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori

Fdudo

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Profile Information

  • Car's model
    Fiat seicento 900cc
  • City
    Portoferraio
  • Interessi
    Simracer
  • Professione
    Giardiniere
  1. Buongiorno a tutti, avrei bisogno di un vostro aiuto, ho una Fiat Seicento del 1999 cilindrata 900, da l'altro ieri tutto ad un tratto mentre provo a mettere in moto , inserisco la chiave si accende il quadro, ma quasi tutti simboli che si accendevano di solito hanno un'intensitá più flebile e inoltre non sento partire la pompa della benzina , cioè l'insieme di quei ronzii che facevano capire che stava per passare benzina, e dalla parte anteriore del cofano in poche parole i relè ( nero e rosso )del cosde chiave viene un ronzio continuo come se rimanesse sempre attaccato , nel mentre di tutto questo se provo a girare la chiave il quadro si spegne e rimane accesa solo la spia del olio e non gira nulla, cioè il motorino d'avviamento non gira,rimane tutto muto. Premetto che ho già sostituito la batteria e i due relè menzionati poco fa, oltre a restare tutti i vari fusibili ma sembrano tutti funzionare. Cosa può essere? Io avrei pensato la centralina della chiave, che non riconosce più la chiave ma purtroppo non ho quella di riserva? Cos'altro può essere? Grazie mille a chi mi può dare una mano
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.