Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'cilindretto frizione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Consigli e Pareri sul mondo dell'Auto
    • Autopareri On The Road - Emergency while driving
  • Il sito Autopareri
  • Mondo Auto
    • Scoop e News about cars
    • Prove Auto e Recensioni
    • Tecnica nell'Auto
    • Mercato, Finanza e Società nell'Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 1 result

  1. Salve a tutti, sono nuovo..mi presento per chiedervi lumi perché io ci capisco veramente poco, e vorrei un consiglio..nel weekend passato sono rimasto appiedato in autostrada, la frizione è rimasta bloccata, non entravano più le marce..avevo appena fatto circa 290 km..questo problema si era già presentato 2 mesi or sono, ma quando la macchina scendeva di velocità riuscivo a scalare...a sto giro non è più entrata la prima..qualche giorno prima l' avevo portata ponendo il problema ad un meccanico che senza guardarla mi disse è la pompa della frizione dicendo che non era il caso di agire prima del viaggio, e che me ne sarei accorto dal fatto che a motore freddo la frizione staccava di nuovo..in effetti il giorno dopo(lasciata davanti ad un meccanico di quelle zone) le marce entravano(entravano anche a motore spento)..cambiata la pompa della frizione, usata due giorni in città senza problemi, e dopo aver fatto 150 km in autostrada si ripresenta il problema..riesco ad arrivare fino a casa partendo in seconda..la porto da un altro meccanico..mi dice che non centra nulla il lavoro fatto in precedenza, dicendomi che sono o dei pistoncini che sono saltati, o che è la pompa del cambio, sapendo che però è un lavoraccio vorrei prima avere un vostro parere per esser sicuro che la pompa della frizione non possa esser stata la causa di ciò..Ho chiamato il meccanico che mi ha fatto il lavoro e mi ha detto che può essere un problema di spurgo(cosa già letta in giro, ma dall' altro meccanico nemmeno accennata), e detto ciò il meccanico del vecchio lavoro mi ha anche aggiunto olio alla vaschetta dei freni perché mancava, so che può essere collegato alla pompa del cambio...avete consigli cortesemente? è un alfa 147 del 2006 e ha soltanto 58 mila km
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.