Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'quadro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Consigli e Pareri sul mondo dell'Auto
    • Autopareri On The Road - Emergency while driving
  • Il sito Autopareri
  • Mondo Auto
    • Scoop e News about cars
    • Prove Auto e Recensioni
    • Tecnica nell'Auto
    • Mercato, Finanza e Società nell'Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 1 result

  1. Ciao a tutti, apro questa descrizione in preda alla disperazione. Faccio una breve premessa: possiedo una VW Passat 1.9 TDI 130 cv. variant, anno 2002, km 238.000 di cui 200.000 fatti tutti dal sottoscritto, quasi tutti tagliandati VW. Circa un mese fa, improvvisamente, dopo un lavaggio, si è accesa la spia fissa dell'esp (come se fosse disattivato) e quella lampeggiante delle candelette. Penso si tratti di un problema legato al lavaggio stesso ed in effetti, dopo un paio di giorni, tutto si spegne. poco dopo rimane accesa la spia come se una portiera fosse chiusa male. stacco il polo della batteria, resetto la centralina, ricollego il tutto dopo un paio d'ore e l'errore scompare. pochi giorni dopo tocca al telecomando di apertura della centralizzata. quello, tutt'oggi, non funziona, costringendomi all'apertura manuale. ma non solo. le luci interne che, solitamente, si accendevano all'estrazione della chiave dal quadro, ora non si accendono più e molto spesso la chiusura centralizzata non funziona, mi tocca reinserire la chiave nel quadro e riaccenderlo, altrimenti niente da fare. due giorni fa ulteriore problema: le frecce non funzionano più. non lampeggiano ma rimangono fisse, sia azionando quelle di direzione che le 4 frecce d'emergenza. vorrei evitare di portare l'auto dall'elettrauto o, quanto meno, avere un'idea prima di fargli fare la diagnosi, qualcuno ha qualche idea? tra l'altro è tornato anche il problema esp e candelette. grazie in anticipo ragazzi
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.