Jump to content
News Ticker
Benvenuti su Autopareri, il forum dell'Automobile!

marcobusto

Members
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

11 Good

About marcobusto

  • Rank
    Guidatore esperto
  • Birthday 08/09/1984

Profile Information

  • Car's model
    Kia ceed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buongiorno a tutti ho una Kia ceed 1.6 diesel del 2013 con 120000 km, ultimamente noto che si sono indurite le marce e in partenza la macchina vibra un po' e non è fluida, potrebbe essere la frizione? costo approssimativo per la sostituzione così da non trovare sorprese? grazie
  2. Buongiorno devo fare il tagliando alla mia Kia credo 1.6 diesel,km120.000,cose di routine olio e filtri vari,posso fidarmi di Norauto? solitamente l'ho portata in Kia ma ora non ho più voglia di spendere 300 euro per un tagliando con la garanzia scaduta.grazie in anticipo
  3. da quando me l'hanno cambiato ci ho fatto circa 35.000km.ora però non so sulla mia ogni quanto va cambiato all'ultimo tagliando a luglio non me l'hanno cambiato dicendo che l'avevo appena fatto.comunque leggendo qua e la mi sembra di aver capito che il problema è stato proprio il filtro che si è sporcato dopo aver fatto il pieno,magari anche gasolio sporco..Domani vado in officina e speriamo sia una sciocchezza cosi e niente di più grave.
  4. ah dimenticavo.ho fatto il pieno ieri sera e l'unica cosa che nel tagliando non mi hanno fatto è il filtro gasolio(ora ha 35.000km).non vorrei che ci sia un po' di sporco in giro.la centralina mi bloccava la macchina a 2000 giri e leggendo sul manuale kia fa cosi per evitare danni al motore.ora che collego mi mette questo. Ma ora che la spia si è spenta si riesce a vedere lo stesso a cosa si riferiva attacando il test di diagnosi?rimane in memoria?
  5. Ciao a tutti. oggi mi è capitata una cosa strana che mi sta preoccupando. Kia cee'd anno 2013 68.000km motore 1.6 diesel sempre tagliandato(ultimo fatto a luglio);veniamo al problema: stavo passando dalle terza alla quarta,quarta inserita, lascio la frizione e improvvisamente la macchina perde potenza(ero sugli 80 km/h)anche accellerare la macchina non va,scalo in seconda per non farla spegnere ma quando accellero la macchina è come se non entrasse in coppia e riperde potenza fino a spegnersi.questo per altre 3 o 4 volte dopo di che compare anche la spia del motore fissa.la lascio ferma
  6. Ciao a tutti.ho un problema strano sulla polo 1.2 benzina.praticamente solo con clima acceso in partenza e sulle curve in particolare a destra si sente un forte rumore metallico tipo vibrazione.il tutto se si va alle basse velocità e in accelerazione.con clima spento macchina perfetta.ho pensato a qualche tendicinghia visto che la macchina con clima acceso sforza di più. Voi cosa dite? Grazie
  7. Ciao ragazzi.. che ne dite di queste gomme? Hankook Ventus Prime 2 K115 215/45 R17 91W XL - gommadiretto.it contate che faccio 10.000km l'anno e che allo stesso prezzo al massimo potrei mettere le goodride.. grazie in anticipo
  8. ah ok pensavo non servisse.il codice è 91w...le gomme che vorrei montare causa scarse risorse e macchina a benzina con 150.000 km sono delle goodride.le avevo già e mi sono trovato benino
  9. Ciao ragazzi,avrei bisogno di un'informazione.74 db come rumore rotolamento è tanto?può dare fastidio?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.