Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

igreen

Members
  • Content Count

    100
  • Joined

  • Last visited

Community Reputation

12 Good

About igreen

  • Rank
    Collaudatore
  • Birthday 10/30/1978

Profile Information

  • Car's model
    CITROEN BERLINGO E-HDI 1.6 XTR
  1. Stamattina stesso problema, la spia si accendeva per pochi secondi e si spegneva. Ho atteso che il motore andasse in temperatura poi ho fatto un tragitto sul GRA di Roma in 4° marcia a 2500 giri costanti (70 km/h). Avevo letto da più parti di tenersi appunto dai 2300 ai 2500 giri. Sul manuale del Berlingo si parla di fare qualche minuto sopra i 60 km/h. Comunque sia fatto questo percorso al momento non si è più riaccesa e ho preso la macchina diverse volte oggi per brevi tragitti. Speriamo bene!
  2. Buonasera a tutti, ho un Berlingo usato del 2012, attualmente con 105.000 km circa prevalentemente urbani e saltuariamente in autostrada. Da ieri mi si accende per diversi secondi per poi spegnersi la spia service con messaggio sul cdb "rischio intasamento FAP". La macchina al momento non ha cali di prestazioni. Mi conviene subito passare in officina (non Citroen) ? Grazie
  3. Giusto, T005 ho scritto male Vivo a Roma (zona nord), uso prevalentemente urbano, 1-2 volte al mese faccio l'autostrada A24. Non so effettivamente quanto mi convenga mettere le 4 stagioni
  4. Grazie, ho visto che effettivamente le T003 sembrano eccezionali sopratutto sul bagnato. Sono passato dal mio gommista che mi ha proposto, vista la spesa, quelle 4 stagioni con sigla A005. Le conoscete? Costano 10 € in più rispetto alle estive T003 Grazie!
  5. Buon pomeriggio a tutti, ho una Citroen Berlingo 1.6 con questa situazione di pneumatici Michelin 205-65 R 15 H: - anteriori (DOT 10/2017) montate a luglio 2017, percorsi circa 25.000 km - posteriori (DOT 10/2016) montate a giugno 2016, percorsi circa 38.000 km Per le posteriori non ho troppi dubbi circa la sostituzione ma vorrei il vostro parere circa la sostituzione anche delle anteriori mostrano segni di indurimento, guardate queste 2 foto: https://ibb.co/92fjHp5 https://ibb.co/j8QQdQg La macchina per altro su fondo bagnato tende a slittare in partenza (sopratutto in salita). Che ne pensate? Le cambio tutte e 4 ? Vorrei provare pneumatici con mescola più morbida delle Michelin ed anche più economici, mi hanno parlato bene delle Funken, Dunlop e Barum. Consigli ? Grazie
  6. Grazie J-Gian. Dato che sono una capra in materia mi puoi spiegare la relazione tra il filtro gasolio e quella spia? Così imparo qualcosina
  7. Gennaio 2017 a circa 70.000 KM come da programma Citroen, adesso sto a 100.000 km
  8. Buongiorno a tutti, ho un Berlingo 1.6 E-HDI con 100.000 km. Venerdì pomeriggio mentre ero in viaggio si è accesa la spia motore e messaggio generico di "avaria motore". La spia resta accesa, non lampeggia. Ho fatto una scansione tramite porta OBDII e l'errore segnalato è il P0299 che, da una ricerca su Google, sembra riferirsi alla "regolazione pressione di sovralimentazione". La macchia mi sembra vada come sempre, non ho notato cali di potenza o altre anomalie. Ci sono prove o controlli che posso fare prima di recarmi in officina o magari resettare l'errore per vedere se si ripresenta? Consigli? Grazie mille e buona Domenica
  9. Allora per il momento ancora non si è provata la sostituzione con un ABS usato per capire se dipende da quello. Hanno cambiato l'olio nel circuito e mi hanno detto di far camminare un pò la macchina e poi vedere se il problema persiste. Da prove effettuate sento che dando delle frenate decise la macchina va verso destra, forse un pò meno ma non ne sono convinto al 100%, devo continuare a provarla. La cosa strana è che se freno deciso tira a destra, viceversa se freno in maniera brusca entra l'ABS e la macchina va dritta e si ferma.
  10. Il meccanico ha parlato del "modulo ABS, forse c'è un canale ostruito". Spero vivamente che disco e pastiglie abbiano visto che stanno bene. Ma i diversi giorni di prove e diagnosi secondo voi mi saranno addebitati? Cioè voglio dire .. se uno ci mette una settimana piuttosto che 1 giorno per capire il problema devo pagare io?
  11. Ciao a tutti, ho una Panda del 2010 seconda serie. Qualche giorno fa mia moglie ha avuto uno spiacevole inconveniente. In avvicinamento ad un semaforo la macchina non rallentava premendo il pedale del freno! Premendolo in maniera più decisa è entrato l'ABS (ha sentito il classico tremore al pedale) e la macchina si è fermata in tempo. Portata in officina è stata fatta una prova freni (sui rulli usati per la revisione) e hanno visto che l'anteriore sx non frena. Dalle varie prove effettuate hanno visto che il tubicino idraulico non è ostruito, provata un'altra pinza ma il problema rimane. La pompa sta bene ed eroga la gusta pressione. La diagnosi si sta dirigendo verso l'ABS, domani il meccanico ne proverà uno usato per capire se c'è un tubicino ostruito. Secondo voi non ci stanno capendo una mazza?!!!! scusate la franchezza ma tutte queste prove e tentativi mi lasciano un pò perplesso, può essere una ruota che non frena dipende dall'ABS?
  12. Grazie x le risposte. La macchina (1.4 TDI 3 cilindri) ormai è da buttare, ne sto cercando una piu grande solo che ancora non ho deciso quale... Per questo mi chiedevo se il problema è così grave come lo descrive il meccanico (con rischio di esplosione) e se potevo tirare x almeno un paio di mesi .. misa di no eh?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.