Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • EMERGENZA COVID-19
  • Rimanete al sicuro! Rispettate le distanze e le misure igieniche
  • Autopareri è sempre attivo e vi è virtualmente vicino per tenervi compagnia durante la fase di lockdown!

Paolo00

Members
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Paolo00

  • Rank
    Guidatore esperto

Profile Information

  • Car's model
    Fiat grande punto 1.3 mjt 90 cv
  • City
    Palermo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Il volano l’ha fatto anche da 6 mesi ha fatto tutto assieme, ma penso che non sia quello perché la frizione è ottima, morbidissima Da premettere che è solo allo spegnimento, all’accensione tutto ok
  2. Non mi ha fatto la fattura e ne la ricevuta.. il rumore strano lo sento solo allo spegnimento
  3. Ragazzi, mi sorge un dubbio visto che vi ho detto che il meccanico non era una persona affidabile.. 6 mesi fa circa mi ha detto che ha fatto la catena di distribuzione, ora come faccio a capire se l’ha sostituita davvero?
  4. Ragazzi nuovo aggiornamento, praticamente la ventola attacca in realtà (detta dell’elettorato che mi ha mostrato) ma oltre ad essere silenziosissima non attacca per un lungo tempo.. tipo 30 secondi quando scalda bene bene
  5. Si perché il meccanico molto scaltramente aveva rotto questa molla che sta sul tappo, ma al posto di ordinare un tappo nuovo e metterlo ha appoggiato il filtro nell’alloggio.. e poi non ti dico quando ho scaricato l’olio cosa è uscito Tra l’altro l’olio ho notato che non lo cambiava..
  6. Scusa ma questa non è questione di tagliando, io la macchina l’ho portata sempre dal meccanico, ma visto che mi hanno preso per il culo per tanto tempo ho deciso di fare da me e fidati che la macchina va già molto meglio..( il problema della ventola me lo porto dietro da molto tempo) visto che il meccanico diceva (prendendomi sempre per il culo) che attaccava regolarmente.
  7. Allora potrebbe essere l’impianto elettrico della mia auto, visto l’età della macchina..comunque la sto portando da un elettrauto..
  8. Allora potrebbe essere il resistore? Dove lo posso trovare? Dove lo posso acquistare..
  9. Questo è il fusibile 12 indicato nella foto che hai mandato.. secondo te com’è? Ho controllato il 13 ed è uguale a condizioni F12 è 40A e F13 è 60A
  10. In realtà non è proprio un fusibile ma una scatoletta nera forse relè che non so come capire se è guasta
  11. E volevo anche dire che ho trovato in una candeletta senza smontarla dove si inserisce un liquido strano.. che sembra fuori uscire dal buco dove si inserisce la candeletta
  12. È da sei mesi che ogni circa due settimane riscontro problemi in qualcosa, aggiusto e poi spunta un altro problema, non ne posso più io penso che la ventola non parte da un bel pezzo e io ci circolavo tranquillamente, secondo voi ho bruciato la testata?
  13. @Nico87 non parte nemmeno se la tengo mezz’ora accesa... secondo te potrebbe essere la resistenza?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.