Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!

Cerca nel Forum

Mostra i risultati del/dei TAG ''leva'' .



Opzioni Ricerca Avanzate

  • Ricerca via TAG

    I TAG sono delle "parole chiave" che permettono di distinguere l'argomento e ricercarne rapidamente altri di analoghi. Usa la funzione con criterio!
    PS. Usa la virgola per confermare un TAG e separarlo dagli altri.
  • Ricerca secondo Autore

Tipo di contenuto


Forum

  • Autopareri Answers On The Road
    • Consigli e Pareri sul mondo dell'Auto
    • SOS Autopareri - Urgenze Viaggiando
  • Il sito Autopareri
  • Speciale Salone dell'Auto
    • Autopareri al Salone di Ginevra 2019
  • Mondo Auto
    • Novità ed Anteprime dal mondo dell'Automobile
    • Prove Auto e Recensioni
    • Tecnica nell'Auto
    • Mercato, Finanza e Società nell'Automotive
    • Car Design e Automodifiche
    • Auto Epoca
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobilità
    • Mobilità e Traffico nelle Città
    • Traffico Autostrade
  • Off Topic on Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?

Blog

  • Autopareri News

Cerca nel...

Cerca risultati che...


Data di creazione

  • Inizio

    End


Ultimo Aggiornamento

  • Inizio

    End


Filtra per numero di...

Iscritto il

  • Inizio

    End


Gruppo


Marca e Modello Auto


Città


Interessi


Professione


Biografia


Citazioni


Sito Internet


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Trovato 1 risultato

  1. Ciao ragazzi, è da un po' che ho notato che la leva del cambio della mia Alfa Mito non è più fluida come una volta. Ho riscontrato i seguenti problemi: 1) a volte, ma non spesso, non entra la prima marcia al primo colpo (da fermo) 2) Nel passaggio dalla prima alla seconda, sento la mancanza di fluidità/morbiditá (come se la leva strusciasse vicino alla plastica o vicino a qualcosa di ruvido). Non penso sia una grattata perché non sento rumori simili ma riguardi più la fluidità di innesto, perché non la sento morbida ma ruvida. Inoltre se accompagno la marcia lentamente, entra fluida, se invece la innesto in maniera rapida e decisa come farei di solito, sento il ruvido. 3) Anche nel passaggio dalla seconda alla terza marcia noto un po' di durezza e a volte vibra quando è quasi innestata. 4) Non riscontro problemi invece con la quarta e quinta marcia, ma neanche con la sesta anche se questa quando innestata, vibra un po' ma non esce fuori dall'innesto. 4) Ho notato anche che la leva è diventata un po' più molle. Non a livello eccessivi, ma non è più rigida come prima. La macchina ha 135.000km! Cosa potrebbe essere? Sincronizzatori? Boccole? LEVERAGGI? Olio cambio (mai cambiato)? Quali prove mi consigliate di fare per capire meglio di cosa si tratta? Prima di andare dal meccanico vorrei avere un vostro parere anche perché i meccanici potrebbero giocarci su sta cosa e aprirmi tutto il cambio quando magari si risolve in altro modo. Grazie in anticipo
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.