Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!
  • 0
Dared

Leva del cambio ruvida

Domanda

Ciao ragazzi,

è da un po' che ho notato che la leva del cambio della mia Alfa Mito non è più fluida come una volta. Ho riscontrato i seguenti problemi:

 

1) a volte, ma non spesso, non entra la prima marcia al primo colpo (da fermo)

2) Nel passaggio dalla prima alla seconda, sento la mancanza di fluidità/morbiditá (come se la leva strusciasse vicino alla plastica o vicino a qualcosa di ruvido). Non penso sia una grattata perché non sento rumori simili ma riguardi più la fluidità di innesto, perché non la sento morbida ma ruvida. Inoltre se accompagno la marcia lentamente, entra fluida, se invece la innesto in maniera rapida e decisa come farei di solito, sento il ruvido.

3) Anche nel passaggio dalla seconda alla terza marcia noto un po' di durezza e a volte vibra quando è quasi innestata.

4) Non riscontro problemi invece con la quarta e quinta marcia, ma neanche con la sesta anche se questa quando innestata, vibra un po' ma non esce fuori dall'innesto.

4) Ho notato anche che la leva è diventata un po' più molle. Non a livello eccessivi, ma non è più rigida come prima.

 

La macchina ha 135.000km!

 

Cosa potrebbe essere? Sincronizzatori? Boccole? LEVERAGGI? Olio cambio (mai cambiato)? Quali prove mi consigliate di fare per capire meglio di cosa si tratta? Prima di andare dal meccanico vorrei avere un vostro parere anche perché i meccanici potrebbero giocarci su sta cosa e aprirmi tutto il cambio quando magari si risolve in altro modo.

 

Grazie in anticipo

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

1 risposta a questa domanda

Messaggi Raccomandati

  • 0

direi che sono sicuramente boccole dei leveraggi leva consumati/allentati uniti ad olio vecchio

magari anche i cavi bowden (i cavi di comando che dalla leva vanno alla scatola del cambio) da ingrassare o usurati

 

immagino inoltre che la durezza di innesto della seconda sia più accentuato a freddo, specialmente lasciando al aperto di notte l' auto nel caso facesse sottozero, dopo un viaggio abbastanza lungo l' olio si scalda e si ammorbidisce tutto almeno temporaneamente

 

come prima cosa, e anche operazione consigliabile visti i km, è la sostituzione del olio del cambio, non dovrebbero spennarti per cambiarlo, è una cosa abbastanza semplice, che si potrebbe fare anche in casa con un po di manualità, un tubicino di plastica collegato ad un imbuto e le chiavi per i due bulloni di riempimento e drenaggio presenti sulle scatola del cambio

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da V6 Busso
      Salve a tutti.
      Nel febbraio 2015 acquistai una Lancia Delta 1.6 multijet 120 CV Oro del febbraio 2011 e con 72.000 km. L'acquistai da un privato che a sua volta l'aveva acquistata solo un anno prima da un concessionario locale (prima era di proprietà di Fiat Auto) e la vendeva perché "non ci si trovava bene" ad un prezzo onesto: 10.000 euro + trapasso.
      Io invece mi trovai subito bene: motore grintoso ed elastico, cambio a 6 rapporti ben spaziati, consumi contenuti, volumetria notevole, finiture di buon livello (bellissimi i sedili pelle - alcantara), sterzo preciso anche se un po' demoltiplicato, comfort notevole malgrado un'insonorizzazione migliorabile.
      Uso abbastanza intenso (70 km al giorno per lavoro, viaggi in lungo e in largo per l'Italia), manutenzione scrupolosa (olio e filtri li cambio personalmente, il resto in officina).
      2016: Sostituzione radiatore con uno rigenerato, a sua volta riparato causa nuova perdita di liquido.
      Rottura supporto barra antirollio anteriore, sostituzione barra completa.
      2018: raggiunti i 175.000 km inizio ad avvertire vibrazioni dal motore ed una rombosità più marcata: a dicembre (182.000 km) il meccanico sostituisce il supporto motore inferiore, ma mi dice che anche gli altri non avranno vita lunga. Le vibrazioni trasmesse risultano molto attenuate, ma dopo soli 4.000 km sono al punto di prima, e per di più spunta una copiosa perdita d'olio dalla zona alta del motore. Nuovo intervento in officina e sostituzione degli altri 2 supporti motore. Le vibrazioni trasmesse all'abitacolo ora sono di nuovo contenute, ma la rumorosità e le vibrazioni del motore - prima parzialmente coperte dal rumore e dalle vibrazioni indotte dai supporti usurati - ora sono evidenti e per nulla rassicuranti. Il meccanico dice che il motore è poco bilanciato e ha indotto una rapida usura dei supporti, che lui mai ha sostituito così presto su modelli analoghi. Discutendone sono emerse 3 possibili cause:
      - olio motore scadente: per un po' ho utilizzato olio Rhiag 5W30 Acea C2, poi altri oli 5W30 conformi alla specifica Fiat 9.55535-S1 prescritta. A suo dire certi produttori barano e dichiarano specifiche senza alcun controllo.
      - esemplare "jellato".
      - kilometraggio non veritiero: qualche dubbio ce l'ho malgrado un libretto dei tagliandi coerente, ad esempio per la forte usura del pedale frizione già a 70.000 km.
      Oggi il meccanico ha scovato la perdita d'olio dalla guarnizione del coperchio punterie e a breve mi farà un preventivo.
      A questo punto mi chiedo se vale davvero la pena spenderci ancora soldi: ho acquistato l'auto 4 anni fa con l'obiettivo di utilizzarla per 10 anni e per 300.000 km, ma sono ben lontano dall'obiettivo e ho il serio timore che le vibrazioni possano portare ad una rapida usura del motore che, vibrazioni a parte, è ancora in gran forma. Il cambio emette dei lievi fischi da parecchio tempo ma si manovra molto bene, mentre frizione, sterzo, sospensioni e freni vanno ancora bene.
      Che ne pensate??
      Grazie in anticipo a tutti.
       
       
    • Da Turt
      Salve a tutti!!
      nella mia astra non arriva aria fredda!! Neanche con il climatizzatore attaccato!!! 
      L’impianto è carico e il motorino che regola aria calda/fredda funziona correttamente...
      puo essere la centralina dedicata?? Il compressore del clima?? O tutto il gruppo ventilazione interno??? Grazie in anticipo!! 
    • Da crabble
      http://www.autoevolution.com/news/chevrolet-says-the-camaro-zl1-s-10-speed-automatic-is-faster-than-porsche-s-pdk-107388.html#
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.