Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'vibrazioni'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Il sito Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 2 results

  1. Salve ragazzi, ho un problema che mi sta affliggendo da circa 1 mese, la mia CLA vibra alle velocità di 55Km/h e 115Km/h, avendo dei 19" AMG da molto tempo ho ritenuto che fossero deformati ed ho provveduto a farli verificare rettificare e "raddrizzare" ma il problema non si è risolto, ovviamente anche dopo aver tentato 3 volte prima di uquilibrarle! Allora esasperato ho colto l'occasione per rinnovare i cerchi compraando degli AMG 18" e cambiando anche gli pneumatici con dei Uniroyal invernali 225/40/R18, ma con mio grande stupore il problema persiste! Ovvio che la macchina adesso è alla Mercedes per verifiche ma io essendo residente in Romania (dove vi garantisco che hanno pessimi livelli di assistenza sulle auto) vorrei poter avere un suggerimento per indirizzare il lavoro nelle direzione giusta. Avete qualche suggerimento? Qualcuno ha avuto lo stesso problema? Ringrazio da subito.
  2. Un saluto a tutti! Scrivo in questo forum perché spero che mi possiate dare una mano per un test con l'auto. Sto realizzando per la tesi universitaria un'applicazione Android che studi le vibrazioni del motore e attraverso queste riconosca e distingua alcuni guasti dell'auto. Tralasciando tutti i problemi "informatici" (generalizzazione a più auto, training dell'applicazione, etc), in questa fase dello sviluppo mi interessa simulare dei malfunzionamenti che cambino l'andamento del motore. Per adesso sono riuscito ad effettuarne uno disattivando una candela, cioè staccando la pipetta che la collega alla bobina e ponendo lo smartphone sopra il filtro dell'aria (a sua volta sopra il motore). Mi servirebbe qualche suggerimento per effettuare qualche altro esperimento analogo a questo, che modifichi le vibrazioni (o l'andamento) del motore . L'automobile di cui dispongo è una Lancia Y ElefantinoBlu (Benzina/Gas) del 1999.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.