Jump to content
News Ticker
Benvenuto su Autopareri!

giovanny

Members
  • Posts

    9
  • Joined

  • Last visited

Everything posted by giovanny

  1. Aspetta un attimo, io pensavo che si dovesse dovesse sostituire solo i silent blok mentre tu mi parli di sostituire tutto il braccio. Dici che non si possono sostituire solo i gommini? Riguardo a sdraiarsi sotto la macchina per lubrificare tutti i gommini, ma hai presente quanto è bassa questa macchina? Sarà 20 cm da terra come faccio a entrarci sotto? Mi ci vorrebbe una rampa, che me la alzasse da terra almeno un 20cm da terra. Poi non ricordo se l'avevo già chiesto, ma quelli che fanno le revisioni e mettono l'auto sui rulli, non riescono con i rulli a vedere/sentire qualcosa? Oppure te dici che però nel momento che i rulli girano il meccanico dovrebbe comunque essere sotto l'auto per vedere che succede ai silent blok? E non mi pare che esista un ponte con rulli integrati. Per questo volevo vedere se riuscivo a fare un controllo dinamico con una telecamera di questi silent blok con la macchina in strada. La telecamera con base magnetica ce l'ho, quindi la fisso sul davanti e così posso fare un video con audio dei movimenti che fanno le sospensioni durante la marcia. Poi scarico il video sul pc e così lo posso controllare con calma per capire quali sono il silent blok che fanno rumore. Tutto questo in teoria... perché li sotto la luce ce ne arriva poca e ci sta di doverci mettere anche un faretto. Comunque, intanto la provo senza luce e si sta a vedere che viene fuori.
  2. Grazie mille per gli esplosi. Ora avevo già l'esploso dei due silent blok anteriori, che avevo chiesto alla Hyundai e che mi avevano mandato anche il prezzo, però non riesco a inquadrarli nell'esploso generale delle sospensioni del link. Un meccanico mi aveva ipotizzato che potesse dipendere da questi... e mi ricordo che ci spruzzò anche lui il WD 40, poi la provò e mi disse che secondo lui erano questi. Quindi gli dissi di ordinarli e di cambiarli; ma poi mi disse che non era stato capace di trovarli e che mi avrebbe chiamato quando l'avesse trovati. Fatto sta che non si è più fatto vivo. Allora, per curiosità, ho telefonato alla Hyundai e loro mi hanno risposto che invece si trovano tranquillamente e basta che glieli ordini e in pochi giorni gli arrivano. Da quello ho capito lui quel lavoro non me lo vuole fare. Il che conferma la tua analisi sul comportamento dei meccanici. Comunque ti ho allegato l'esploso che mi mandarono; mi puoi dire dove lo trovo nell'esploso generale delle sospensioni del tuo link, perché io non ce lo vedo?
  3. Magari lo potessi fare, lo farei domani mattina... il problema è che senza ponte puoi fare poco o niente. Poi bisogna anche sapere dove si trovano tutti questi gommini... se potessi trovare un esploso dell'avantreno di questa macchina sarebbe già un passo avanti. L'ho cercato ma sembra che la Atos Prime del 2000 sia sparita dai radar. Tu sai per caso dove poter cercare questi esplosi?
  4. Però così viene a mancare l'effetto freno motore... e quindi, a quel punto, è normale che il rumore cessi nel rilascio...
  5. Prima andavo sempre nell'officina del concessionario, ma anche lì era la solita: non ci potevano/volevano perdere tempo a studiarci... allora ho deciso che tanto valeva andare dai meccanici generici.
  6. Mi trovo con l'auto che alla partenza e a bassi regimi, se pigio e poi lascio l'acceleratore, sento uno scrocciolio sul davanti dell'auto dalla parte guidatore. Per adesso nessun meccanico è riuscito a venirne a capo. Chi dice che anche mettendola sul ponte non si vede niente e di aspettare che si rompa, chi dice che dipende dai supporti del motore, chi dice che dipende dai silent blok che hanno preso gioco. Però poi quando gli dico che le loro sono solo ipotesi e cosa succede se poi dopo aver cambiato i pezzi sospettati continua a farlo ugualmente, allora cominciano a trovare delle scuse per non fare il lavoro. Diciamo che nessuno si assume la responsabilità che poi il problema sia effettivamente risolto e quindi preferiscono non farlo. D'altronde li capisco anche: non è come andare a cambiare una lampadina, una cinghia, o comunque qualcosa che si vede che è quella. Qui lo stesso rumore può avere più cause e, quindi, si può andare solo per eliminazione. E mi potrebbe stare anche bene, se fosse solo il sostituire un pezzo... ma li a quanto ho capito c'è da smontare mezzo motore e il tassametro gira. Per entrare nel merito dei sistemi per riuscire a provocare tale rumore a macchina ferma, mi sarebbe venuta l'idea dei rulli che usano quelli delle revisioni: pensate che se la mettono su questi rulli e poi simulano la guida in strada, il rumore viene fuori oppure no? Comunque sia anche se sui rulli il rumore lo facesse, poi per capire da che dipende si dovrebbe essere sotto la macchina. Per cui ci vorrebbero dei rulli però messi sul ponte... e non penso che esista da nessuna parte qualcosa del genere. In teoria una macchina del genere potrebbe anche esistere... ma colo in teoria. Che ne pensate? Per adesso continuo ad andarci sperando, alla fine, di trovare qualcuno che mi indovina dov'è il male e si assume la responsabilità di ripararmela, garantendomi che poi il rumore non lo fa più. E se poi, invece, continua a farlo uguale, o io non gli pago il lavoro, oppure glielo pago ma poi, dopo, lui mi tiene la macchina in officina fino a che non mi ha risolto il problema, e senza farmi spendere altri soldi. Che ne pensate?
  7. Dopo neanche 1000 km la nuova puleggia dell'alternatore mi ha nuovamente abbandonato. Il meccanico dice che non rientra nella garanzia in quanto materiale di consumo. Vi risulta Grazie
  8. Salve a tutti. Intanto vorrei spiegare perché sto cercando lo schema elettrico della mia Scenic. L'anno scorso a marzo ho dovuto, o meglio il meccanico ha deciso di cambiare l'alternatore perché segnavano le spie dello stop e della batteria. La segnalazione avveniva molto raramente, ma io per scrupolo pensai che fosse il caso di farla vedere al mio meccanico di fiducia, il quale decise, appunto, che andava cambiato. E fini lì. Anzi, io pensavo che fosse finita lì... ma non era così: difatti a luglio di quest'anno le spie sono nuovamente apparse all'improvviso e come sono venute se ne sono andate. Si accendevano così: 1 secondo accese, 3 secondi spente e così via. L'ultima volta, pochi giorni fa, ecco che sono riapparse sempre col solito ritmo e dopo 3-4 minuti più niente. Già sentito innumerevoli meccanici, elettrauti, varie concessionarie Renault e tutti mi dicono la stessa cosa: l'autodiagnosi non serve per capire la causa del difetto. Quando sono lì mi provano l'alternatore e la batteria con il tester e, naturalmente, risulta tutto perfetto. Morale della favola, finché la spie non segnano fisse non c'è assolutamente modo di capire la causa dell'anomalia. Ora a marzo prossimo mi scadrà la garanzia sul nuovo alternatore e quindi devo capire cosa fare: la riporto al meccanico che l'ha installato e glielo rifaccio cambiare nuovamente? Ora, visto che il vecchio alternatore faceva il solito verso significa che anche allora non dipendeva da quello e sostituirlo è stato perfettamente inutile. Quindi, se è così. mi sembra assurdo continuare a sostituire l'alternatore a caso, vi pare? In più senza considerare che non sono del tutto sicuro che il meccanico mi metta in garanzia anche la mano d'opera. E, visto che a sostituire l'alternatore non è che ci vuole 5 minuti, io non sono disposto assolutamente a pagarla. Questa è la situazione e questo è il rompicapo. A questo punto voglio cercare di fare da me... ed è per questo che sto cercando lo schema elettrico compreso quello del cablaggio almeno della parte inerente all'alternatore. Se poi riesco a trovarlo complessivo anche meglio. Ora mi/vi chiedo: possibile che l'unica soluzione sia aspettare che le spie rimangano accese fisse? Col rischio, a quel punto, di rimanere bloccati per strada? Possibile che non esista un meccanico esperto che sappia stabilire una rosa di possibili cause al problema? E poi, magari, andare per eliminazione? A parte che io sono convinto che uno davvero bravo per un difetto di questo genere ci va a colpo sicuro. Poi vorrei chiedere agli addetti ai lavori se alla fine non possa dipendere dalla centralina. Ma tutti mi dicono che la centralina non ci può entrare niente... e se me lo dicono tutti ci devo credere, ma io non riesco a convincermene. E qui la domanda: qual'è allora la funzione della centralina? Svolge solo un ruolo di registrazione, tipo la scatola nera degli aerei, oppure ha anche una funzione attiva di comando? Lo chiedo, perché già un altra volta avevo un altro rompicapo, non uguale a questo ma sempre rompicapo era, e alla fine si scopri che dipendeva dalla centralina che non mi faceva partire il tergilunotto posteriore... e un meccanico della renault (che si era messo in proprio) mi risolse semplicemente scollegando il tergi dalla centralina e mettendoci un interruttore a levetta nel pannellino dei comandi dei vetri elettrici. Quindi, riepilogando: - difetto: si accendono le due spie a caso, senza che si possa collegare l'evento con altre condizioni esterne, tipo il caldo o il freddo o umidità, o luci accese o luci spente o altri utilizzatori in funzione. - il ritmo di segnalazione: il fatto che la centralina faccia accendere le spie 1 secondo accese e 3 secondi spente, può far pensare a un falso contatto? - ma come fa un falso contatto ad avere questi ritmi regolari? Oppure questo ritmo di segnalazione non deve necessariamente essere interpretato come un falso contato che segue gli stessi ritmi? - può essere l'elettronica (ponte di diodi raddrizzatore) dell'alternatore che ha un malfunzionamento che segue il ritmo della segnalazione? - può essere che quest'elettronica interna all'alternatore possa avere delle avarie così distanziate fra di loro anche di qualche mese? Per poter dare una risposta a queste domande occorre conoscere con precisione lo schema elettrico della macchina e anche dei cablaggi: connessioni, i percorso dei cavi, dove sono i bulloni di massa etc. etc. e per questo chiedo a chi lo può sapere, dove si trovano questi schemi. Riguardo alla possibilità di un falso contatto, ho visto un video in rete dove un alternatore non caricava e le spie erano accese sempre, e dopo lunga ricerca il tizio ha scoperto che il bullone che fissava il regolatore/raddrizzatore dentro l'alternatore era completamente ossidato. Dopo pulito e ricostituito il contatto a massa (-) l'alternatore ha ripreso a funzionare come nuovo. Però qui era già diverso: le spie erano accese fisse e la ricerca è stata relativamente facile. Nel mio caso, ci possiamo muovere solo alla cieca. A meno che, non si riesca a trovare lo schema elettrico della macchina... e anche con quello non è detto. Scusate la lungaggine e grazie anticipate a chiunque riuscirà a darmi elementi utili alla soluzione del rompicapo.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.