Jump to content
News Ticker
Benvenuto su Autopareri!

Paul5829

Members
  • Posts

    8
  • Joined

  • Last visited

Profile Information

  • Car's model
    Punto 1.3 2004
  • City
    Fagnano Castello

Paul5829's Achievements

Neopatentato

Neopatentato (1/8)

3

Reputation

  1. Aggiornamento.. Finalmente abbiamo risolto.. Cambiato il tubo la macchina è ritornata a spingere.. Ringrazio tutti per l'aiuto..
  2. Eh per il fatto che è una macchina con 18 anni vissuti abbastanza allegramente dai vecchi proprietari e non più in forma.. Poi parliamo sempre di 300k o più di km..
  3. Eh si sapevo del problema riguardante 147 e 159..però quella tira già un bel pó... Io avevo cambiato i tubi dell'intercooler perché ormai vecchi e trasudavano.. Li non avevo mai guardato perché non pensavo si potesse rompere per un fatto di pressione...sicuramente hanno inciso gli anni ormai.. Comunque c'è da dire che con la vecchia turbina non mi ero mai reso conto dello sfiato.. Ora ne ho montata un'altra e sicuramente ha accentuato il tutto..e direi anche menomale.. Perché stavo pensando di cambiare auto perché non conviene mica rifare iniettori e pompa ad un auto ormai vissuta.. Comunque a riaggiornarci il prima possibile..
  4. Aggiorno la discussione.. Ieri ho guardato un pó ed effettivamente il tubo è tagliato.. È la curva che va dall'aspirazione al tubo che poi arriva all'intercooler.. Quindi i vostri sospetti erano giusti.. Ringrazio tutti per l'aiuto.. Oggi procedo a cambiarlo e poi vi riscrivo per dirvi come va la macchina.. Buona giornata.
  5. Capisco...speriamo sia quello.... Ma è un tubo rigido vero? Passerà sopra il cambio penso.. Vedo di controllare il prima possibile... Non mi ero mai reso conto di questo sfiato.. Perché accelerando da fermo non è molto evidente..però con macchina in movimento e vetri chiusi si sente un bel pó..
  6. Ieri sera ho ripreso la macchina e complice il maltempo con i vetri chiusi camminando costantemente tutto ok..ma affondando si sente uno sfiato abbastanza forte, provenire in linea dietro il volante zona batteria...tubi intercooler sono nuovi...cosa devo controllare? Guarnizioni turbo tra collettore e catalizzatore sono nuove.. Il tubo che va da debimetro al turbo lho avuto in mano più volte e sembra a posto.. Ditemi se qualche altro manicotto o tubo da controllare.. Si..turbo a geometria fissa.. Fine settimana nel caso faccio diagnosi e vedo i valori.. Comunque camminando con debimetro staccato la fumositá è diminuita..
  7. Grazie per la risposta in primis.. Ora che mi ricordo.. c'è la pompa alta pressione che perde un pó di diesel..quando accesa quindi può dipendere da lì? Gli inniettori come andrebbero controllati? Se i valori di pressione del diesel non sono a posto, facendo una diagnosi in movimento si dovrebbe vedere qualche valore sbagliato? Come mai dite compressione e fase in relazione a cosa? La macchina parte bene e gira bene anche a freddo, fumo blu o bianco assente.. C'è qualcos'altro che può causare questo? Perché essendo ormai una macchina con i suoi anni se parliamo di inniettori/compressione mi conviene rottamarla in fin dei conti.. Attendo risposte..grazie ancora..
  8. Salve a tutti.. Come da titolo ho una punto 2004 multijet che non spinge più.. Diagnosi non dice nulla.. Egr tappata; intercooler pulito; catalizzatore svuotato perché intasato ed è un pó migliorata; E stamattina cambiato il turbo.. Sensore di pressione pulito.. Non so più a cosa pensare.. La macchina parte bene e gira bene...solo che dai 2200 diciamo in su non spinge e fumosità dallo scarico elevatissima.. Ditemi un pó voi cosa controllare o quale potrebbe essere il problema.. Grazie in anticipo a tutti..
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.