Jump to content
News Ticker
Benvenuto su Autopareri!

ICSST

Members
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • Car's model
    Toyota Avensis t25 2.2 d-4d 150hp sw
  • City
    San Nicola la Strada
  • Professione
    Studente
  • Interessi
    Auto, videogiochi, musica
  • Gender
    Maschio

ICSST's Achievements

0

Reputation

  1. Salve a tutti! Poco fa ho avuto un problema con la mia Toyota Avensis T25 (la seconda serie) 2.2 d4d 150hp. Diciamo che la macchina in questione già da un po' non va molto bene, è lenta in ripresa e perde colpi a velocità sostenute in autostrada. Avevo risolto temporaneamente cambiando filtro gasolio ed inserendo un additivo (marca Green Star) ma da qualche giorno è ritornata ad andare male. Prima, mentre ero in autostrada sui 130km/h circa, si accende la spia motore e la macchina inizia a rallentare fino a spegnersi. Dopodiché giro la chiave e dopo un paio di volte la macchina si riaccende. Da quel momento l'auto è ritornata a funzionare per bene, non perde più colpi, è di nuovo scattante ecc... per un po' è rimasta accesa la spia motore (insieme alla spia vsc e trc off) poi alla successiva accensione sono sparite... cosa potrebbe essere successo secondo voi? (Ah, l'auto attualmente ha 326400km circa)
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.