Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'brc'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Il sito Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 1 result

  1. Ciao a tutti. Ho letto diverse discussioni sull’argomento Punto GPL e voglio postare la mia esperienza. Ho una Fiat Punto Van del 2006 1200cc. 8 valvole benzina / GPL impianto BRC installato circa 7 anni fa. A benzina la macchina va bene, ma a gas ovviamente si accende la spia diagnosi motore gialla; andando a benzina la spia si spegne. Ho provato a utilizzare l’additivo per la pulizia del sistema di alimentazione sia per la benzina che per il gas, ma non è cambiato niente nonostante un leggero iniziale miglioramento. La cosa strana è che l’auto, a gas, va bene sotto i 100km/h; superata questa velocità, invece, impazzisce fino a dare dei vuoti pazzeschi quando si arriva intorno ai 120 km/h (non ho il contagiri per questo indico la velocità). Sopra questa velocità non si riesce poi a salite perché il motore pare girare a 3 e non riesce a prendere giri. Ho smontato l’auto per dare una controllata a iniettori e bobine e sembrano funzionare bene (infatti a benzina funziona bene). Il filtro del gas era pulito ma l’ho comunque sostituito. Smontando il collettore di scarico, ho notato dei residui di sporcizia simili a segatura metallica all’imbocco dell’inizio del tubo che va al terminale (quello direttamente collegato al collettore/catalizzatore che in questo modello è FURBESCAMENTE saldato insieme –penso che solo FIAT possa fare lavori del genere); non so cosa sia, probabilmente parti di catalizzatore o residui di scarico; ora, come prova, ho staccato la sonda lambda (prima staccando entrambi gli spinotti entrata/uscita e ora lasciando solo quello in uscita scollegato) e, rispetto a prima, pare sia leggermente migliorata. prima di sostituire parti a caso volevo avere il vostro parere; magari anche a voi è successo qualcosa di simile collegato al numero di giri del motore. Oltre a ciò, ho visto che vendono dei simulatori di sonda lambda e volevo sapere se qualcuno li ha già utilizzati visto che sono onerosi da acquistare. Vi ringrazio.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.