Jump to content
Autopareri news
  • Benvenuto su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • EMERGENZA COVID-19 - E' un momento particolarmente difficile
  • ma grazie alla collaborazione di tutti
  • ne usciremo sicuramente vincitori! Nel quotidiano occorre rispettare alcune regole ed accortezze
  • ma nel mondo virtuale non c'è pericolo
  • ed Autopareri vi è virtualmente vicino ed attivo
  • per tenervi compagnia!

Peçot

Members
  • Content Count

    183
  • Joined

  • Last visited

Community Reputation

58 Excellent

About Peçot

  • Rank
    Collaudatore

Profile Information

  • Car's model
    Peugeot 206 1.6 110 CV (2006)
    Ford Fiesta 1.5 85 CV (2018)
  • City
    Osoppo
  • Interessi
    Musica e Scrittura
  • Professione
    Impiegato
  • Gender
    Preferisco non dirlo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. In FVG avevano reso lo Skipass gratuito, quindi c'è stato l'assalto agli impianti della regione. Io alle 8.00 ero a fare una camminata in montagna e non c'era nessuno in quel di Valbruna Valsaiesra, alle 11.00 quando son tornato al parcheggio c'era la folla. Mai visto così tanta gente, e mi hanno detto che al Passo Pramollo e sul Lussari c'era una bolgia di gente...
  2. Allora forse ho fatto confusione io con un altro stabilimento, eppure ero convinto che avessero mandato fuori quasi tutto. Meglio così allora, un motivo in più per rimanere sull'Electrolux.
  3. Oh beh allora hanno reintegrato la produzione di almeno qualcosa in Italia, fino a un cinque sei anni fa facevano stampare i piani e assemblavano fuori e poi in italia finivano la produzione saldando solo la parte elettronica sul piano finito.
  4. Dipende dal tuo budget, se non vuoi stare nella fascia economica puoi andare tranquillamente su Smeg, Glem, Ariston...volendo anche Bosh, ma sono più efficienti sulla cottura tradizionale che sull'induzione. Come contatori direi che stai a posto. Dimentica gli elettrodomestici di dieci anni fa, non li fanno più come una volta (nemmeno la Miele), ma puoi trovare comunque dei buoni compromessi. Riguardo le dimensioni dello Smeg potresti essere un po' a filo. Diciamo che fissato con i tiranti giusti non dovrebbe succedere nulla, ma è meglio non rischiare troppo (più che altro rischi che sigillando quel mezzo centimetro sia troppo poco). Le misure del tuo foro mi sembrano un po'anomale però, avevi un piano su misura prima oppure la cucina è stata fatta prima degli anni 80 quando non c'era lo standard a tre fori? Riguardo l'adesivo, se non li fanno effettivamente in Italia sarebbe pubblicità ingannevole
  5. Prima di tutto, hai un contatore adeguato? Hanno un assorbimento abbastanza elevato quindi attento a queste cose. Electrolux non produce più in Italia da parecchio, anche se assembla ancora alcuni componenti a Porcia (PN) quindi non dovresti porti troppi problemi. Piuttosto cerca prodotti che garantiscano una buona assistenza post vendita e ricambistica (quindi NO WHIRLPOOL/CANDY e NO BEKO). Ti consiglierei Smeg, ma sono prodotti dai 600 € in su per l'induzione. Ultima nota: il tipo e tempo di cottura è totalmente diverso da un piano a gas. Io non potrei mai cucinare con un piano ad induzione, quindi preparati a bruciare qualcosa i primi tempi. Non per dire, ma i veri cuochi usano i piani a gas. Su quella fascia di prezzo non è facile trovare qualcosa di appetibile, ma i due Electrolux non sono male, e hanno l'assorbimento regolabile da 1.5 a 7 kw quindi ci può stare. Il Beko ha 7kw di assorbimento totale, ma non è specificato se è autoregolato o lo regoli manualmente...quello potrebbe essere un problema. Io sarei andato a consigliarti Bosh o Ariston oltre ad Electrolux, ma si parte dai 600 come gli Smeg...
  6. Peçot

    Prima Moto?

    Non ne ho idea sinceramente, non le ho viste quando ho preso l'appuntamento. Essendo convenzionati Honda presumo che possano avere delle Honda di qualche tipo, anche se ricordo di aver visto una BMW parcheggiata fuori dall'autoscuola con la targa provvisoria. Vi farò sapere quando vado a fare le lezioni.
  7. Peçot

    Prima Moto?

    Grazie dei consigli, ora prendo un 125 da 30 cv, ma che a libretto ne ha 15... Scherzo ovviamente. Ho preso appuntamento per tre lezioni pratiche in scuola guida con tre moto di cilindrate diverse per capirne le differenze e vedere se sta cosa può fare per me o meno.
  8. Apro due discussioni e scateno il putiferio. Ho preso un altro SSD 250 GB da montare al posto di quello attuale. Appena ho tempo la sera questa settimana lo monto al posto dell'SSD attuale e vedo se si risolve. Ormai è una questione di principio quasi...
  9. @stev66 alternative win per quel prezzo vorrei evitarle visto che anche il mio fisso (che è costato più o meno quella cifra) e ci litigo spesso e volentieri. Dare una macchina "capricciosa" alla mia compagna (visto come si è comportato il suo portatile) anche no. @lucagiak la ram sembra a posto, inoltre mi ha dato quel blue screen solo quella volta. @shadow_line faccio un ultimo tentativo con un ulteriore SSD, più come sfizio personale che altro.
  10. No. Ho formattato tutto e reinstallato Win10 da zero con la chiave di installazione.
  11. Già fatto come puoi leggere poco sopra. Ultima spiaggia prendo un altro SSD ancora (perché nella sfiga potrebbe essere rovinato pure questo SSD). @nucarote con 1 TB di SSD nuovo costa il doppio di quella cifra, per quello lo stavo prendendo in considerazione.
  12. Si, e quasi mi viene il sospetto che siano sti aggiornamenti a mandare in vacca il sistema (se non dovesse essere davvero un problema di hardware). Tornando invece alla questione Apple, come vi sembra questo usato ? MacBook Pro 2015 - 15'' 2.20 GHz Intel Quad-Core i7 processor 16GB DDR3L 1600 MHz memory Intel Iris Pro 5200 1TB Flash SSD OS Catalina 10.15 Prezzo 1.400 euro circa con 1 anno di garanzia.
  13. La situazione del paziente è...preoccupante. Ho provato a fare un check con hijackthis e non ha rilevato nulla. Quindi sono passato al formattone e installazione da zero di Win10. Tutto ok, sembra andare bene finché dopo dieci minuti di utilizzo mi molla un blue screen a caso (totalmente a caso perché non stava facendo nulla di anomalo, avevo solo aperto 2 schede di chrome). Riavvio e sembra andare (un po'meno lento di prima, ma comunque non una scheggia). Controllo i processi, e come prima segna il disco al 100% di utilizzo (ho cambiato due volte il disco, questo è un SSD da 128 GB), quindi non ho risolto un cazzo. Riprovo nei prossimi giorni a fare una partizione con Linux per capire se davvero il problema è hardware o Windows...
  14. Provo con il programma indicato da te e vi faccio sapere. Ma temo sia un rallentamento causato dall'hardware e non dal software.
  15. Peçot

    Prima Moto?

    Vi terrò informati. O vado in autoscuola, o vi metterò la foto di me sul 125.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.