Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

thelma

Members
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About thelma

  • Rank
    Neopatentato

Profile Information

  • Car's model
    citroen saxo
  • City
    roma
  • Interessi
    sport
  • Professione
    disoccupata

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ...arieccomi...allora ho scoperto la tacca del livello MAX dell acqua ( della serie meglio tardi che mai ) ..sta esternamente nella vaschetta dell acqua..solo che non si riesce proprio a vedere l acqua dentro !!!! Sarà che la vaschetta si è ingiallita dopo 22 anni , che ne so , l ho pulita ma niente , l acqua non si vede , quindi io non mi so regolare , aprendo e guardando all interno invece non si riesce neppure a vedere quel livello giusto perché la vaschetta si restringe e l occhio non ci arriva ..L hanno fatta proprio male me sa ...finora non c avevo mai fatto caso perché, come ho scritto, rabbocco sempre fino al bordo, devo fare a occhio o riempirla di più da vederla
  2. Grazie ...diciamo che pare tipo olio però, no schiuma , più come acqua unta un po' melmosetta ecco...
  3. Guarda c ho messo l acqua di rubinetto per più di 10 anni ...Me sa che siccome ho dei dubbi ormai continuo così...per quanto riguarda l officina autorizzata citroen beh per come sta la macchina e gli anni che ha ( cioè 22 ..) ormai mi pare abbastanza inutile spenderci più soldi ora...Comunque questi scambi qua mi hanno spinto ad andare a vedere la tacca del livello del serbatoio, infatti c è, io non l avevo mai presa in considerazione...assurdo lo so ...e rabboccavo fino al bordo!! De coccio proprio ...abito vicino Roma quindi no , non fa freddo...ho controllato pure sotto il tappo dell olio ed è pulito , non c è nessuna schiuma o altro , l asticella dell olio il colore è scuro...quindi solo l acqua è sporca ahimè , cioè un po' unta sopra..finché dura Infatti..Me sa che non lo metto ..Non l ho messo mai..ora forse ha poco senso...Comunque ho finalmente visto la tacca che segnala il livello Max ...e io che rabboccavo fino a su al bordo ..che deficiente! ..ora rabbocchero' fino a quel livello e vediamo...anche se è un po' difficile regolarsi perché non é trasparente e non si vede l acqua dentro!! Ho controllato pure sotto il tappo dell olio motore ed è pulito , nessuna schiuma
  4. Io il liquido l ho comprato stamattina ma non l ho messo ancora...sto leggendo che chi mi dice di metterlo e chi mi dice , tipo te, di rischiare più danni ...quello dell autoricambi che tra l altro conosco bene mi ha detto che se bene non fa non fa neppure male ..ecco ora non lo so , il fatto è pure che il mio meccanico di sempre ha chiuso da poco e se ne è andato all estero quindi io non ho più neppure un meccanico " di fiducia "
  5. Grazie mille delle spiegazioni ...sopra all acqua non è una proprio schiumetta , è acqua un po' unta, tipo sporca , solo in superficie ..però certamente c è un trafilaggio di olio, ma questo da anni ....forse c è sulla saxo lo scambiatore di calore, chissà...il livello dell olio lo controllo, consuma un po' ma niente di eclatante, ne ho rimesso un litro dal benzinaio pochi giorni fa dopo circa un anno Grazie ....e certo sono d accordo non mettono le tacche per bellezza
  6. Grazie, molto gentile , farò così..si, il condizionatore c è e funziona pure bene!! ...ma potrebbe c entrare qualcosa questo scambiatore con il consumo di acqua del radiatore ?? O sto facendo solo una gran confusione? ....una altra cosa è che non so se nella vaschetta io riesco a vedere il segnale di livello min / max..perché come ho detto è vecchio e sporco, ora poi lo vado a verificare ...ma poi per fare il successivo rabbocco poi come mi regolo???? La vaschetta dove metto acqua va giù stretta e mica si vede poi l acqua ! Apposta io riempivo
  7. Ho letto pure girando su internet che c è una cosa per quanto riguarda i radiatori che si chiama scambiatore di calore ...potrebbe c entrare per caso qualcosa coi difetti che ha la mia macchina ?? A me piace cercare di capire , informarmi, sono curiosa di tutto , anche dei motori
  8. Nooo ma dai .......pure il meccanico ha detto che consuma troppa acqua è che la guarnizione è andata ..anche se io mica mi fido tanto dei meccanici eh...solo che c ha pure l acqua che sopra ha sempre una patina sporca unta ! ..ma è normale che quando la temperatura esterna è alta la lancetta dentro arriva a metà o poco più sopra ?? Ma se l acqua uscisse dal tappo da sopra non dovrei accorgermene ???
  9. Ah però calcola che quando rabbocco la faccio arrivare fino al bordo ...ho capito che sbaglio! Forse quindi non arrivando fino al bordo anche meno di mezzo litro ne dovrei mettere o aspettare un po' prima di rabboccare .....ma per paura io rabbocco
  10. Svuotare Non lo so proprio perché io appena ne manca un po' rabbocco subito e ne metto circa mezzo litro o meno ..praticamente sto sempre a rabboccare , se faccio anche 30 km d estate poi rabbocco un po , per far si che non mi segni rosso e non mi si alzi la temperatura li nel cruscotto dove viene segnalato, infatti non mi si è mai accesa la spia rossa..questo a intuito. Comunque Sono consapevole eh che la macchina ormai è messa male( ha pure 22 anni ..) ma ripeto sono 3 anni che rabbocco così sopratutto d estate, d' inverno no quasi mai rabbocco. Solo spererei tanto di avere ancora un po di tempo prima di buttarla e l acqua poi comunque, come ho già scritto sopra, c ha pure una patina di sporco unto, questo dovrebbe essere un altro brutto segnale, ma pure questo sporco sopra all acqua ce l ha da 3 anni
  11. Posso fare un ulteriore domanda ? Si ..io ho sempre , da 10 anni che ce l ho io, messo nel radiatore acqua del rubinetto, anche ora che rabbocco metto acqua del rubinetto ..magari era meglio se mettevo il liquido apposito giusto ? Ma ormai non l ho fatto mai e pace ...ha un senso ai fini di limitare il riscaldamento dell acqua aggiungerlo adesso all acqua che metto ? Potrei " sperare" mettendocelo di allungare un po' i tempi della dipartita totale ? O non ha senso o magari peggioro pure la situazione?
  12. Ciao, infatti un po' sembra strano pure a me , 3 anni che fa così, appunto chiedevo qualche spiegazione di altri sintomi .. é vero pure che c e però un po' di olio sopra l acqua! ma questo pure da 3 anni e sempre nello stesso modo ...anche se non faccio più tanti km ..3 anni sono sempre tanti, non si dovrebbe già essere rotta del tutto ormai? Il dubbio era questo ..ma magari è come mi hanno detto sopra , non é bruciata ma appena incrinata ( non so se il termine è giusto ;).. comunque 2 meccanici appena valutato che consuma acqua e visto un po' di sporco sopra l acqua hanno detto guarnizione testata perché non si vedono altre perdite ma non c hanno dedicato più di tanto tempo..ma che significa avviamento a 3 o strappi vuoti in marcia?? A me sembra si avvii normale anzi normalissimo, in marcia fatica mi sembra un po' di più solo in forti salite ...un altra cosa è la enorme differenza tra freddo e caldo ..per esempio sono 2 giorni che ha rinfrescato un po' ( meno male!) e va molto meglio ..sopra i 30 gradi il problema si accentua assai ..ciao ...ah poi io rabbocco sempre fino a riempirla tutta fin sotto il tappo ..quindi sbaglio
  13. Oddio mo ' mi confondete le idee già confuse ...io per ora certo mi tengo questa saxo finché dura il rabbocco (spero ancora per un po' ..) anche perché non me la posso comprare ..tra l altro, pure se come leggo ha questo difetto, il suo lavoro l ha fatto più che bene ..c ha 22 anni e sono 10 anni che l ho presa e non c ho speso niente tranne la cinta 4 anni fa ..comunque allora forse meglio prendere in considerazione la panda ?? Ma per panda che tipo di panda ?? Ho visto che si trovano tantissime Fiat 600 usate a poco ma non ho idea ...
  14. Grazie stev66..spero che continui ancora un po'..questa saxo l ho comprata usata 10 anni fa e aveva già 12 anni ma pochissimi km , stava benissimo, la teneva un vecchietto e l ho pagata 1000 euro ...io ce ne ho fatti un bel po' di km ma fino a 3 anni fa non ho avuto mai nessun problema poi solo questo consumo d acqua , solo che quando la porti senti che il motore va bene , manco te ne accorgi!! Ma non faccio più tanti km ..Non ho mai avuto fiat ...prima avevo sempre citroen , la visa che andava una bomba ...ora quando dovrò ricomprare non saprei davvero orientarmi ..ho letto che la Fiat panda ( a parte quelle vecchissime 4×4 che sono tipo trattori indistruttibili ..) non vanno tanto bene ..boh! Sarà complicato scegliere , prima avevo un consigliere esperto di motori che mi consigliava, ma ora non c é più
  15. Grazie della risposta , quindi é sicuramente la guarnizione della testata e non può essere niente altro , mannaggia ..però possibile che faccia così da 3 anni ma ancora va ? So 3 anni che rabocco acqua , non dovrebbe già essersi rotta dopo 3 anni di questa situazione ? ..fumate bianche comunque non ne fa E non consuma neppure granché di olio..continuerò a raboccare acqua ( la spia dell ' acqua non la faccio accendere mai ..) sperando che duri il più possibile..altri segnali per la conferma ci sono ?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.