Jump to content
News Ticker
Benvenuti su Autopareri!

glm2006ITALY

Members
  • Content Count

    180
  • Joined

  • Last visited

Community Reputation

114 Excellent

About glm2006ITALY

  • Rank
    Collaudatore
  • Birthday 03/21/1986

Profile Information

  • Car's model
    Bmw e39 520i
  • City
    Verecellese
  • Professione
    troppe cose vuoi sapere !
  • Interessi
    acquari,astronomia,modellismo dinamico,pc ed informatica,auto,pesca sportiva e chi più ne ha più ne
  • Biografia
    Appassionato auto anni 90
  • Gender
    Maschio

Contact Methods

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mah guarda guardo più ai km che agli anni... La garanzia non è certo, come in questo caso, se si rompe una guarnizione da 50€... Ma se ti vendessero come "sana" un'auto con la guarnizione della testa "fusa" beh allora il discorso cambia completamente!
  2. Mah guarda che la maggior parte dei rivenditori sta infischiandosene della normativa... Nel mio caso: Espongo l'auto online a 2.200€, chiama una persona definendosi interessata e che dista 135km, fisso un appuntamento. Arrivo e trovo l'auto esposta a 2.700€ perché "2.200€ è il prezzo per commercianti senza garanzia"... Se questo ti sembra giusto...
  3. Ho chiamato due ricambisti qui di Vercelli... Nulla! Ho dovuto farle arrivare da Autodoc Si ma fare 250km andata e ritorno è un po' scomodo come officina 🤣
  4. Diagnosi ufficiale concessionaria: guarnizione punterie idrauliche (grazia a Dio!) Ora devo solo riuscire a trovare le guarnizioni di ricambio: la Peugeot per qualche arcano motivo le da solo assieme ai coperchi e sinceramente spendere 400€ per questo direi proprio di no!
  5. Spero di no perché dover rifare la distribuzione adesso (500€) non mi farebbe "piacere"... Comunque ora l'auto è dalla concessionaria locale: 50€ per la diagnosi e capire per bene cosa è successo e costi di ripristino (soprattutto perché la concessionaria venditrice non vuole fare mettere mano ad altri... Già questo...)
  6. Allora questa notte non ha più perso nulla 😐 ho provato il test bonario del guanto di lattice e non si gonfia gonfia. liquido di raffreddamento non scende ed è pulito (è stato appena sostituito assieme alla termostatica ed al radiatore) olio motore è pulito anche esso cambiato oggi la porto in concessionaria ufficiale per la diagnosi visto che la concessionaria mi ha scritto di "non farla toccare a nessun meccanico se non autorizzato da loro"...
  7. Come da altri miei messaggi ho da poco preso alla Proxicar una 407 1.8 16v con 132.000km unico proprietario con tutti i tagliandi fatti dalla stessa concessionaria.. Dopo la frizione che strappetta e non funziona proprio benissimo (diagnosi spingidisco con problemi) ora mi è apparsa una perdita d'olio motore... Mi sono accorto che appaiono un po' di goccioline d'olio sotto la ruota lato passeggero. Morale: ho notato che c'è dell'olio che ha imbrattato la cuffia di gomma e poi prosegue sul braccio della sospensione ed infine gocciola a terra... Porto l'auto d
  8. Ma quale furbetto, al massimo mi son lasciato "abbindolare" dalla "famigerata" affidabilità della Golf..... si come no! Come appena scritto in un altro theard A me, personalmente, questa Vento non mi spiaceva..... avrei voluto ripristinarla a dovere ma è "un caso senza speranza" - - - - - - - - - - AGGIUNTA al messaggio già esistente - - - - - - - - - - Era l'auto di una coppia di anziani la cui funzione era casa > fare la spesa (5.000 km /anno)
  9. Giusto per completare cosa è capitato con la "Vento".... Dopo aver fatto altri lavori tra i quali: Spianatura testa, guarnizione (kit completo) valvole e sedi valvole Distribuzione completa e pompa acqua Bobina, cavi candele, spinterogeno. Centralina gestione motore Questa "ingrata" ora si spegne di colpo ..... viene a mancare elettricità senza una ragione... dopo un certo lasso di tempo riparte come nulla fosse.... basta in casa abbiamo perso la fiducia in questa macchina! Con il gruppo VW ho chiuso!!! La vendiamo e ritorniamo ben volentieri a Renault o Honda!!!
  10. Oggi ho smontato il "famoso" relè azzurro sotto il volante.... contatti "saltati" non pare ce ne siano....
  11. @Beckervdo: Si, il modulo luci funziona. @brothersfan: Sto parlando di una BMW e36: non aveva il comando vetri sulla portiera del guidatore ma sulla consolle centrale L'altro giorno (il 04/08) avevo montato l'autoradio originale. Il connettore originale era stato tagliato ed ho dovuto ripristinarlo. (spelamento dei fili > unione con isolante) Ho notato, oggi che ho rismontato la radio, che due fili si erano scollegati: bianco/nero fine e viola/bianco Una volta smontata la radio, l'ho ricollegata, mi ha chiesto il codice di sicurezza ed è "ripartita" Dopo aver tolto la chiave dal quadro e re
  12. No, assolutamente nulla: pulsanti spenti e tutto l'impianto isolato. Esattamente come si premesse l'apposito pulsante della immagine che ho inserito: "l'effetto" che mi è capitato è uguale
  13. Parli di questo? Se si, è la prima cosa che ho smontato e collegato i cavi ad un fusibile da 15A: nulla Considera che l'impianto funzionava perfettamente: di "colpo" è andata via sia l'illuminazione di TUTTI i pulsanti (ant e post) e non funziona più un vetro
  14. ciao a tutti mi è capitato questo: senza una logica TUTTI gli alzacristalli (ho i vetri elettrici sia ant che post) sono isolati non si possono abbassare i finestrini ed anche l'illuminazione di tutti i pulsanti è assente Idee di come posso risolvere? I fusibili paiono a posto
  15. Eccomi qua.... ho quasi "rimesso a posto" l'illuminazione interna e cambiato autoradio con una originale BMW:
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.