Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!

Cerca nel Forum

Mostra i risultati del/dei TAG ''avaria'' .



Opzioni Ricerca Avanzate

  • Ricerca via TAG

    I TAG sono delle "parole chiave" che permettono di distinguere l'argomento e ricercarne rapidamente altri di analoghi. Usa la funzione con criterio!
    PS. Usa la virgola per confermare un TAG e separarlo dagli altri.
  • Ricerca secondo Autore

Tipo di contenuto


Forum

  • Autopareri Answers On The Road
    • Consigli e Pareri sul mondo dell'Auto
    • SOS Autopareri - Urgenze Viaggiando
  • Il sito Autopareri
  • Speciale Salone dell'Auto
    • Autopareri al Salone di Ginevra 2019
  • Mondo Auto
    • Novità ed Anteprime dal mondo dell'Automobile
    • Prove Auto e Recensioni
    • Tecnica nell'Auto
    • Mercato, Finanza e Società nell'Automotive
    • Car Design e Automodifiche
    • Auto Epoca
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobilità
    • Mobilità e Traffico nelle Città
    • Traffico Autostrade
  • Off Topic on Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?

Blog

  • Autopareri News

Cerca nel...

Cerca risultati che...


Data di creazione

  • Inizio

    End


Ultimo Aggiornamento

  • Inizio

    End


Filtra per numero di...

Iscritto il

  • Inizio

    End


Gruppo


Marca e Modello Auto


Città


Interessi


Professione


Biografia


Citazioni


Sito Internet


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Trovato 2 risultati

  1. Salve, utenti del forum Mancate accensioni cilindro 1 errore p0301 posseggo una skoda roomster 1.2, 3 cilindri 70 cv benzina stesso motore seat ibiza e ww polo. Il problema riscontrato è che ha macchina calda in salita e in accellerazione solo con la quinta marcia cala di potenza , scende improvvisamente da 120 km orari a 90 strattona e subito dopo si accende spia avaria motore lampeggiante e esp e si ferma riaccendo e riparte normalmente. lo fa solo in salita dopo un paio di km e su un rettilineo abbastanza lungo se la tiro sui 140 km orari..in discesa non lo fa mai..arriva anche a 160 per tanti kilometri senza problemi. sono stati cambiate candele , bobine, controllata compressione cilindro, cambio olio con un 10w60 racing pensando che magari con un 5w40essendo piu fluido entrava in camera di combustione e si potevano avere trafilamenti di olio che imbrattavano candele e cilindro 1. ma nulla il problema di presenta sempre e solo tirandola. Nei tragitti normali non superando i 90 km orari la macchina non si ferma mai La mattina in accensione e tutto regolare , parte regolarmente qualcuno di voi ha avuto problemi del genere a cosa possono essere provocati, ho cambiato gia 2 meccanici ma nulla?
  2. Ciao a tutti, apro questa descrizione in preda alla disperazione. Faccio una breve premessa: possiedo una VW Passat 1.9 TDI 130 cv. variant, anno 2002, km 238.000 di cui 200.000 fatti tutti dal sottoscritto, quasi tutti tagliandati VW. Circa un mese fa, improvvisamente, dopo un lavaggio, si è accesa la spia fissa dell'esp (come se fosse disattivato) e quella lampeggiante delle candelette. Penso si tratti di un problema legato al lavaggio stesso ed in effetti, dopo un paio di giorni, tutto si spegne. poco dopo rimane accesa la spia come se una portiera fosse chiusa male. stacco il polo della batteria, resetto la centralina, ricollego il tutto dopo un paio d'ore e l'errore scompare. pochi giorni dopo tocca al telecomando di apertura della centralizzata. quello, tutt'oggi, non funziona, costringendomi all'apertura manuale. ma non solo. le luci interne che, solitamente, si accendevano all'estrazione della chiave dal quadro, ora non si accendono più e molto spesso la chiusura centralizzata non funziona, mi tocca reinserire la chiave nel quadro e riaccenderlo, altrimenti niente da fare. due giorni fa ulteriore problema: le frecce non funzionano più. non lampeggiano ma rimangono fisse, sia azionando quelle di direzione che le 4 frecce d'emergenza. vorrei evitare di portare l'auto dall'elettrauto o, quanto meno, avere un'idea prima di fargli fare la diagnosi, qualcuno ha qualche idea? tra l'altro è tornato anche il problema esp e candelette. grazie in anticipo ragazzi
×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.