Jump to content

Search the Community

Showing results for tags 'perdita'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

    • Consigli per l'Acquisto dell'Auto
    • Riparazione, Manutenzione e Cura dell'Auto
    • Assicurazioni - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
    • Autopareri On The Road - Emergency while driving
  • Scoop e News about cars
    • New Car Models
    • Scoops and Rumors
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobility
    • Mobility and Traffic in the City
    • Traffic on Highways
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Off Topic in Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?
  • Il sito Autopareri

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Occupazione


Interessi


Twitter


Facebook


Website URL


YouTube


Website URL


Website URL

Found 2 results

  1. Buonasera, qualche tempo fa, due o tre anni circa, a causa di un guasto di regolazione del climatizzatore CLIMATIC (il semiautomatico), è stato fatto un intervento sulle manopoline di controllo, il tutto a quanto pare smontando l'intero cruscotto, per ben due volte, perchè alla prima non è stata collegata la manopola della direzione del flusso, tutto molto bello salvo il fatto che arrivata l'estate, al primo caldo afoso, macchina al sole, accendo il clima e lascio la macchina lì qualche minuto, dentro non è cambiato nulla, clima completamente scarico, ho avuto il dubbio fosse già forato, però per un anno o più problemi di quel genere non ne ha mai avuti, l'intervento è stato fatto in inverno o tardo inverno, ergo, quelli che hanno fatto il lavoro hanno crepato il circuito, probabilmente anzi quasi sicuramente smontando il cruscotto, è stato fatto dal meccanico di fiducia un giro di tracciante, che però non ha rivelato nulla quindi probabilmente è una perdita microscopica all'interno del cruscotto (mi viene da pensare), la cosa si può risolvere tacconandola con del tappafalle da norauto, il che va bene e il climatizzatore tiene bene fino quando..... ....L'auto non deve essere per qualsiasi motivo alzata su un ponte, a quel punto si scolla il turafalle e nel giro di pochi mesi siamo di nuovo punto e d'accapo, ormai ogni anno è così... Secondo voi, quanto potrebbero prendere per cercare di risolvere sta porcata che hanno combinato? sarà sicuramente qualcosa di crepato o rimontato male all'interno del cruscotto o comunque qualcosa da sostituire, secondo me un occhio attento lo trova, il problema è lo smontare tutto
  2. Ciao a tutti, La mia Lupo scricchiola forte quando giro molto lo sterzo, quindi principalmente in manovra o in curva. Era già successo un pò di mesi fa, e il meccanico ha detto che ci poteva essere un problema all'idroguida oppure una perdita nel contenitore di "olio idraulico" (si chiama così ?), presumo solo una perdita forse neanche tanto grave perchè ha rabboccato e poi non ha più fatto rumori. Oggi ho controllato ed effettivamente è sceso sotto il livello minimo...quindi devo rabboccare subito. Che tipo di olio dovrei usare ? Al supermercato ho trovato solo olio x il motore e quindi non so se va bene anche x questo (sono ignorante in materia). Attendo consigli, grazie e buon 25 Aprile !!
×
×
  • Create New...

 

Please, disable AdBlock plugin to access to this website.