Jump to content
News Ticker
Benvenuti su Autopareri!

Search the Community

Showing results for tags 'stereo'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobility
    • Mobility and Traffic in the City
    • Traffic on Highways
  • Off Topic on Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?
  • Il sito Autopareri
  • Autopareri Answers Copia
  • Tata

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Professione


Interessi


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 3 results

  1. Ciao a tutti, sono un ragazzo di Lucca di 23 anni, e da poco ho una Fiat Punto Mk2 a benzina immatricolata nel 2005. Sulla mia macchina c'è uno stereo funzionante di serie della Blaupunkt con lettore cd, ed ho provato a sostituirlo con lo stereo che avevo sulla macchina precedente (una Daewoo Matiz) : il cavo ISO ha il solito attacco, ho dovuto solamente comprare un adattatore per lo spinotto dell'antenna. Ora sorge il problema: lo stereo nuovo non da cenni di vita, l'unico segnale che da è lo "zzzzz" delle testine che si sente quando si inserisce un cd, e questo rumore lo fa solo se col
  2. Ciao a tutti, sono nuovo ma ho un problema, qualche giorno fa accendendo lo stereo ho notato che se ascoltavo il cd mi funzionavano solo 2 casse, mentre se ascoltavo la radio le casse andavano tutte, cosa può essere???consigli????:confused:
  3. ho sentito dire che è fatto dalla grundig e che faccià pietà + di altri sterei di fabbrica...è vero?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.